Reparer Chargeur Universel

Mlle_Red Messages postés 4 Date d'inscription jeudi 16 avril 2015 Statut Membre Dernière intervention 30 avril 2015 - 16 avril 2015 à 09:03
Mlle_Red Messages postés 4 Date d'inscription jeudi 16 avril 2015 Statut Membre Dernière intervention 30 avril 2015 - 16 avril 2015 à 15:03
Bonjour!
Mon problème est sans doute tout bête mais là je suis un peu perdue!
Je possède deux adorables petits rongeurs qui m'ont grignoté le câble de mon chargeur de téléphone. Ce n'est pas la première fois que ça m'arrive, j'ai donc sectionné la partie abîmée, j'ai dénudé les fils et les ai relié chacun de leur côté. Puis je les ai isolé avec du chatterton et ça a marché très bien pendant 2 ou 3 jours.
Et puis la connexion avec le portable a commencé à sauter. Pensant que les fils avaient bougé, j'ai défait les scotch pour les refaire et là plus rien! J'ai beau bidouiller le fils dans tous les sens ça ne marche plus. J'ai du rater un truc mais ça dépasse mes compétences!^^ Toute aide serait la bienvenue! :)

(Je précise que je ne suis pas radine, j'irais volontiers racheter un autre chargeur. Mais j'ai eu la mauvaise idée de partir en vacances loin de tout, donc ça m'arrangerait vraiment bien si ce chargeur pouvait tenir ne serait-ce qu'une semaine...^^)

1 réponse

Icare95 Messages postés 30971 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023 7 101
16 avril 2015 à 11:53
Bjr, si vous avez inversé les fils par mégarde c est mort et le téléphone aussi ... ca me rappelle une chanson ...
0
Mlle_Red Messages postés 4 Date d'inscription jeudi 16 avril 2015 Statut Membre Dernière intervention 30 avril 2015
16 avril 2015 à 12:05
Non, je n'ai pas inversé les fils. Et j'ai fais tout ça en ne branchant pas la prise. Quant au téléphone, il s'est éteint tout naturellement puisque la batterie était a plat... Mais peut être que les fils se sont touchés à un moment et que ça a grillé le boitier...?
0
Icare95 Messages postés 30971 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023 7 101 > Mlle_Red Messages postés 4 Date d'inscription jeudi 16 avril 2015 Statut Membre Dernière intervention 30 avril 2015
16 avril 2015 à 12:19
peut etre ? certains transfos sont équipés de fusible ??
0
Mlle_Red Messages postés 4 Date d'inscription jeudi 16 avril 2015 Statut Membre Dernière intervention 30 avril 2015 > Icare95 Messages postés 30971 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 7 février 2023
16 avril 2015 à 15:03
C'est ce que je commence à me demander... D'un autre côté, j'avais eu le m^me genre de problème avec un chargeur d'ordinateur, chargeur qui avait été pas mal malmené au moment de le réparer et aujourd'hui il fonctionne toujours parfaitement...
0