Mon tracteur tondeuse cale dès que je mets l'avancement ou le fonctionnement des

Signaler
-
Messages postés
5791
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
21 mai 2020
-
Bonjour,
Mon tracteur tondeuse cale dès que je mets l'avancement ou les lames en marche ?
Pourtant il démarre très bien.
Pouvez vous m'aider SVP ?
MERCI D'AVANCE

3 réponses

Messages postés
63889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2020
10 888
Bonjour

Le principe est simple: le contact agit par ouverture au repos le contact est fermé NF
quand vous êtes assis le contact est ouvert. Si vous débranchez la prise votre circuit est en mode ouvert.
Cordialement.
Messages postés
15553
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2020
1 042
Bonjour
il ne détecte pas votre présence sur le siège
vous devez vérifier le contact sous le siège ,a l’ohmmètre

Le contact est bien présent puisqu’il démarre très bien
Messages postés
15553
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2020
1 042 > Cram
rien a voir :
le contact sous le siège empêche d'avancer ou de mettre en rotation les lames s'il n'y a personne sur le siège
s'il est défectueux ,la seule chose que vous pouvez faire c'est démarrer
>
Messages postés
15553
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2020

Bonjour, si c'est ça il suffit juste de le débranché la majorité des contacteurs de siège n'ont pas besoin d'un chunt. Si ce n'est pas ça vérifié le filtre essence ou la bougie car ça n'empêche pas de démarrer mais lorsque on demande du coupé au moteur, le débit ou l'étincelle peuvent ne pas suffira.
Bonne journée
Messages postés
5791
Date d'inscription
vendredi 15 janvier 2010
Statut
Membre
Dernière intervention
21 mai 2020
20 >
Messages postés
15553
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 mai 2020

slt, sur mon tracteur tondeuse tu ne peux pas démarrer si personne n'est assis...
et c'est même le bordel, des que tu descends, il se coupe
Donc il ne sont pas tous pareil :)
Mais dans son cas, c'était le problème apparemment ;)
Bonjour,
je tiens à vous remercier pour votre précieux conseil car effectivement lorsque j'ai rebranché le contacteur sous le siège tout est reparti sans problème.
Par contre avez-vous une explication de ce problème lorsque l'on fait un pont sur la prise du contacteur pour éviter qu'il ne cale quand on se lève du siège.
Je n'arrive pas à comprendre pour quelle raison il n'avance plus.
Merci encore
Bonne journée
Cram