Lave linge OCEANIC LS96DD en panne [Résolu]

capi - 27 avril 2015 à 23:34 - Dernière réponse : stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention
- 29 avril 2015 à 07:35
Bonjour, j'ai un problème avec mon lave linge OCEANIC LS96DD,je met le linge,je choisi le programme et le met en marche.la il prend l'eau en deux fois puis,il émet trois bips rejette l'eau et affiche fin.je suis donc a la recherche d'une idée pour résoudre ce problème.si quelqu'un peut m'aider je le remerci par avance.
Afficher la suite 

Votre réponse

3 réponses

stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 28 avril 2015 à 08:09
0
Merci
Bonjour

Voir si vous n'avez pas le tuyau du pressostat 225 bouché dans le bas
vue éclatée.
Cordialement
Commenter la réponse de stf_jpd87
0
Merci
Bonsoir stf-jpd,j'ai effectue le contrôle du tuyau du pressostat et la tout va bien,mais grâce a ce bon conseil j'ai déposé le pressostat et soufflé puis aspiré plusieurs fois pour faire bouger de force la membrane et la machine a fonctionné correctement donc je vais me commander un pressostat.encore merci pour ce conseil.
stf_jpd87 44953 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 juin 2018 Dernière intervention - 29 avril 2015 à 07:35
Merci du retour qui pourra servir à d'autres internautes pour une panne similaire.
Cordialement
Commenter la réponse de capi