Comment j'ai réparé ma centrale vapeur calor GV7096-c2 [Résolu]

Christian - 3 mai 2015 à 08:22 - Dernière réponse : Icare95 17538 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 20 juin 2018 Dernière intervention
- 3 mai 2015 à 09:38
Bonjour,
je viens de réparer ma centrale Calor GV7096-c2 qui agit le même problème que vous: au début de la vapeur, puis très vite plus rien, la pompe fonctionne, l'électro-vanne aussi.
En fait, la solution était tellement simple et bête que j'ai honte pour calor...
Au fond du reservoir, dans l'orifice qui dirige l'eau vers la pompe, se trouve un petit filtre de mousse oblong, invisible a l'oeil. Je l'ai sorti (avec une pique a fondue!) nettoyé sous l'eau chaude, remis avec la même pique et hop... Ça marche!
Si ça peut aider quelqu'un a ne pas dépenser des dizaines d'euros et du temps pour rien! Plaisir d'offrir!
Afficher la suite 

Votre réponse

2 réponses

stf_jpd87 44986 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 juin 2018 Dernière intervention - 3 mai 2015 à 08:33
0
Merci
Bonjour

Je suppose que vous vouliez répondre à une demande d'un internaute. Si vous retrouvez le message d'origine , vous pouvez copier le lien de ce message sur votre navigateur et le déposer sur le message concerné.

Merci de ce conseil.
La modération.
Commenter la réponse de stf_jpd87
Icare95 17538 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 20 juin 2018 Dernière intervention - 3 mai 2015 à 09:38
0
Merci
Bjr, " la solution était tellement simple et bête que j'ai honte pour calor... " vous avez honte de quoi ?? d avoir mis un filtre pour empêcher vos saletés d aller vers la pompe ?? et que maintenant il faille le nettoyer.. la honte pour la marque effectivement .;
Commenter la réponse de Icare95