Lave linge qui se déplace et vibre pendant l'essorage

vitoa Messages postés 2 Date d'inscription samedi 9 mai 2015 Statut Membre Dernière intervention 9 mai 2015 - Modifié le 24 juil. 2018 à 18:07
stf_jpd87 Messages postés 88351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 novembre 2022 - 28 juin 2018 à 07:22
Bonjour a tout le monde, j'ai un nouveau lave linge depuis 1 mois , qui fonctionne très bien, sauf quand il essore , il vibre très fort et se déplace jusqu'à ce qu'il atteigne le nombre de tours maximum de l'essorage . Je ne vous raconte pas la galère, obligé de le retenir au départ de son essorage . Les brides de transport on bien été enlevées par les personnes qui m'ont installé la machine, elle est de niveau , j'ai juste remarqué qu'elle est plus légère que mon ancienne machine. VITO DE LIEGE
L'endroit ou est posée la machine est du parquet en bois, j'ai acheté un tapis qui absorbe les soi-disant vibrations et bien rien ni fait et aussi on dirai qu'il y a un balourd quand elle commence son essorage. Voila si quelqu'un a une idée car j'ai peur de faire aussi fonctionner la machine en mon absence .
ANGIULLI
A voir également:

2 réponses

Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 553
9 mai 2015 à 12:17
Bonjour,

avez vous enlevé les vis de blocage transport à l'arrière.Donnez sa référence
15
vitoa Messages postés 2 Date d'inscription samedi 9 mai 2015 Statut Membre Dernière intervention 9 mai 2015
9 mai 2015 à 16:15
bonjour Papy35 on m'a livré la machine et ce sont des pros qui me l'on installé .Je vais regarder a l'arrière de ma machine, mai je me rappelle que l'on ma laissé dans un sachet 3grande vis la référence de ma machine ZANUSSI ZWGB7140K tambour 6 kg
ANGIULLI VITO
-1
Idem et la machine Vedette Lavante-Sechante Vapeur a un mois !
0
stf_jpd87 Messages postés 88351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 novembre 2022 26 468
28 juin 2018 à 07:22
Bonjour Raymond

avez-vous enlevé les brides de transport??? Voir votre notice.
Cordialement.
0