Lave linge qui se déplace et vibre pendant l'essorage

Signaler
Messages postés
2
Date d'inscription
samedi 9 mai 2015
Statut
Membre
Dernière intervention
9 mai 2015
-
stf_jpd87
Messages postés
59646
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 février 2020
-
Bonjour a tout le monde, j'ai un nouveau lave linge depuis 1 mois , qui fonctionne très bien, sauf quand il essore , il vibre très fort et se déplace jusqu'à ce qu'il atteigne le nombre de tours maximum de l'essorage . Je ne vous raconte pas la galère, obligé de le retenir au départ de son essorage . Les brides de transport on bien été enlevées par les personnes qui m'ont installé la machine, elle est de niveau , j'ai juste remarqué qu'elle est plus légère que mon ancienne machine. VITO DE LIEGE
L'endroit ou est posée la machine est du parquet en bois, j'ai acheté un tapis qui absorbe les soi-disant vibrations et bien rien ni fait et aussi on dirai qu'il y a un balourd quand elle commence son essorage. Voila si quelqu'un a une idée car j'ai peur de faire aussi fonctionner la machine en mon absence .
ANGIULLI

2 réponses

Messages postés
8242
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
18 février 2020
1 940
Bonjour,

avez vous enlevé les vis de blocage transport à l'arrière.Donnez sa référence
vitoa
Messages postés
2
Date d'inscription
samedi 9 mai 2015
Statut
Membre
Dernière intervention
9 mai 2015

bonjour Papy35 on m'a livré la machine et ce sont des pros qui me l'on installé .Je vais regarder a l'arrière de ma machine, mai je me rappelle que l'on ma laissé dans un sachet 3grande vis la référence de ma machine ZANUSSI ZWGB7140K tambour 6 kg
ANGIULLI VITO
Idem et la machine Vedette Lavante-Sechante Vapeur a un mois !
stf_jpd87
Messages postés
59646
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 février 2020
8 718
Bonjour Raymond

avez-vous enlevé les brides de transport??? Voir votre notice.
Cordialement.
Bonjour,

Donc d'après ce que vous dites les brides de transport ont été enlevées parfait çà vient donc pas de là.

Elle est sous garantie donc appel au SAV d'achat

Par contre je vous donne des pistes :

machine est elle de niveau oui selon vous

Les brides de transport ou calage moteur pas enlevés oui selon vous

Trop de linge dans le tambour ou mal réparti

Les lests débloqués (gueuses de béton pour équilibre de la machine)

Les amortisseurs ,ressorts ??

Les roulettes pas rentrées complétement si équipée ou pas



Avez vous le dispositif anti balourd (électro-aimant) situé côté courroie parfois il suffit de le nettoyer ,voir le régler