Whirlpool Adp 4549 s'arrete au bout de quelques minutes

Résolu
tico.14 Messages postés 4 Date d'inscription dimanche 7 juin 2015 Statut Membre Dernière intervention 28 septembre 2015 - 7 juin 2015 à 19:07
tico.14 Messages postés 4 Date d'inscription dimanche 7 juin 2015 Statut Membre Dernière intervention 28 septembre 2015 - 28 sept. 2015 à 10:38
Voila, j'ai un lave vaisselle whirlpool ADP 4549, mais depuis quelques jours il fait des siennes.
Il commence un cycle puis s'arrete au bout de quelques minutes le temps pour lui de vidanger puis remplir puis re-vidanger
les voyants ne clignotes pas ce qui n'aide pas
j'ai fais un RAZ en appuyant quelques secondes sur le bouton ok/départ
j'ai nettoyer le filtre à l'intérieur de la cuve,j'ai déboucher les pales, j'ai essayer de lancer des programmes différents mais rien n' y fait cette fois-ci. (cette fois-ci parce que le problème est déjà survenu dans le passé et c'est réglé sans que je comprenne pourquoi)
Alors voila, si quelqu'un a une idée j'en serais très heureux

4 réponses

stf_jpd87 Messages postés 88506 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 décembre 2022 26 494
8 juin 2015 à 06:56
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
Cordialement
6
tico.14 Messages postés 4 Date d'inscription dimanche 7 juin 2015 Statut Membre Dernière intervention 28 septembre 2015 1
8 juin 2015 à 09:45
Merci pour ton aide.
J'ai réalisé l'opération 2 fois et rien n'y fait
J'ai l'impression que peut importe le programme que je lance il se contente de faire un cycle de trempage (ça dure 3 min chrono)
Quand j'ouvre la porte pendant le cycle j'ai remarqué que seule la pâle inférieur tournée, est ce normal ?
0