Problème ventilateur frigo RSA1TUPE samsung

shelby699107
Messages postés
5
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
16 juin 2015
- Modifié par shelby699107 le 14/06/2015 à 19:15
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 16 juin 2015 à 09:13
Bonjour,

je me prends la tête depuis hier matin quand j'ai constaté que mon frigo ne faisait plus de froid....
J'ai débranché et rebranché et un seul voyant clignote sans que le ventilateur fonctionne. Du coup le compresseur chauffe et s'arrête au bout de 45 minutes.

J'ai lu plein de forum qui parle d'une sonde mais je ne vois pas où elle se trouve et je ne suis pas sûr que çà soit çà le problème.

J'ai aussi essayé de le réinitialiser en appuyant sur les 2 touches en haut en simultané pendant 8 secondes, mais rien n'y fait.

Le frigo n'a même pas 5 ans.
Merci de votre aide........

9 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 083
16 juin 2015 à 09:13
bonjour,

faites controler ce ventilo, car si celui ci ne fonctionne pas, le compresseur va finir par lacher aussi, si ce n'est pas déja fait !!!
2
labricole47
Messages postés
15319
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
3 août 2022
2 259
Modifié par labricole47 le 15/06/2015 à 20:34
bonjour
le ventilateur
lorsque vous faites tourner les pâles du ventilateur elles tournent librement ?
le moteur est il alimenté ?
est il chaud ?
ressemble t'il a çà ?

souvent ce sont les paliers qui manquent de lubrification ;il faut démonter "a coeur" et huiler les axes et paliers



apprendre c'est écouter ceux qui savent et ignorer ceux qui croient savoir
1
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
Modifié par stf_jpd87 le 15/06/2015 à 08:02
Bonjour

Faites cet essai:
Débrancher votre appareil 12h portes ouvertes, procéder à son nettoyage et rebrancher . Si tout repart, vous avez un problème de résistance de dégivrage. Le problème se reproduira.
Cordialement
0
shelby699107
Messages postés
5
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
16 juin 2015

15 juin 2015 à 19:48
Merci de votre aide, mais le ventilateur ne redémarre pas......
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
15 juin 2015 à 20:04
Bonsoir

Lequel ??
VUE ECLATEE
0
shelby699107
Messages postés
5
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
16 juin 2015

15 juin 2015 à 20:17
le ventilateur qui doit refroidir le compresseur
0
shelby699107
Messages postés
5
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
16 juin 2015

15 juin 2015 à 20:40
les pales ne sont pas prises et tournent librement. Quand au modèle, je pense mais ne suis pas sûr.

Merci de votre aide.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
16 juin 2015 à 08:28
Bonjour

Avant tout vérifier si le moteur est alimenté en tension.
Cordialement
0
shelby699107
Messages postés
5
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
16 juin 2015

16 juin 2015 à 09:08
çà par contre je ne saurais pas faire.....
0