Lave vaisselle Whirlpool ADG 699 - panne F2 [Résolu]

Messages postés
2
Date d'inscription
vendredi 3 juillet 2015
Dernière intervention
4 juillet 2015
- - Dernière réponse :  TANG31 - 7 juil. 2015 à 10:46
L'appareil m'indique une panne F2 voyant "départ" clignote-
panne apparue au lancement du programme

merci de me renseigner
Afficher la suite 

Votre réponse

1 réponse

Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
bonsoir ,
vous avez une fuite d'eau a localiser car cela a déclenché le flotteur détecteur de fuite situé dans le bac de rétention situé sous le lave vaisselle
attention surtout a ne pas incliner l'appareil vers l'avant car cela pourrait inonder le module qui est situé derrière la plinthe inférieure
donc débranchez l'appareil est couchez le sur le dos afin de pouvoir déposer le bac et ainsi tenter de localiser la fuite
la plus courante étant située sur la durite en sortie de pompe de cyclage (la grosse pompe)
TANG31
Messages postés
2
Date d'inscription
vendredi 3 juillet 2015
Dernière intervention
4 juillet 2015
-
Merci pour ces renseignements - je vous tiendrai au courant des résultats
> TANG31
Messages postés
2
Date d'inscription
vendredi 3 juillet 2015
Dernière intervention
4 juillet 2015
-
Panne résolue- un peu d'eau dans le bac - pas de fuite détectée - après essorage tout est rentré dans l'ordre, jusqu'à la prochaine fois peut être mais je saurai quoi faire-
En tout cas grand merci pour vos conseils
Panne résolue- un peu d'eau dans le bac - pas de fuite détectée - après essorage tout est rentré dans l'ordre, jusqu'à la prochaine fois peut être mais je saurai quoi faire-
En tout cas grand merci pour vos conseils
cordialement
Commenter la réponse de b richard 31