Lave-vaisselle Zanussi Tempoline ZDF 2030 AAA

Résolu
CallaoSalvaje2015
Messages postés
3
Date d'inscription
dimanche 19 juillet 2015
Statut
Membre
Dernière intervention
20 juillet 2015
- 19 juil. 2015 à 20:19
CallaoSalvaje2015
Messages postés
3
Date d'inscription
dimanche 19 juillet 2015
Statut
Membre
Dernière intervention
20 juillet 2015
- 20 juil. 2015 à 16:09
Bonjour, alors qu'hier soir j'ai encore réalisé un rinçage, aujourd'hui le lave-vaisselle ne veut plus se mettre en route; j'ai bien fermé la porte, tourné le bouton sur lavage 60° en 30 min, poussé sur le bouton départ, mais rien...l'appareil fonctionne depuis 3 ans sans aucun problème, merci de me communiquer votre avis; .

1 réponse

stf_jpd87
Messages postés
86349
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
26 236
20 juil. 2015 à 07:22
Bonjour

Au démarrage le lave vaisselle fait une vidange, est-ce le cas, entendez-vous un ronronnement ??, avez-vous des voyants allumés??
0
CallaoSalvaje2015
Messages postés
3
Date d'inscription
dimanche 19 juillet 2015
Statut
Membre
Dernière intervention
20 juillet 2015

20 juil. 2015 à 08:16
j'entends un ronronnement, les voyants allumés sont seulement ceux du démarrage normal, mais pas de vidange du démarrage; j'ai coupé l'alimentation électrique, et maintenant ? :) merci
0
stf_jpd87
Messages postés
86349
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022
26 236
20 juil. 2015 à 08:58
Versez 2 litres d'eau dans la cuve et lancez votre machine si l'eau ne part pas = pompe bloquée.
0
CallaoSalvaje2015
Messages postés
3
Date d'inscription
dimanche 19 juillet 2015
Statut
Membre
Dernière intervention
20 juillet 2015
> stf_jpd87
Messages postés
86349
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2022

20 juil. 2015 à 16:09
J'ai fait comme vous avez proposé et .... youpiiiiiiiiiiie, ça marche ;), le lave-vaisselle a démarré pour un cycle de lavage; merci bien à vous!
0