Machine a laver ELECTROLUX EW 127470 W [Résolu]

pepapa 3 Messages postés mercredi 9 septembre 2015Date d'inscription 10 septembre 2015 Dernière intervention - 9 sept. 2015 à 07:21 - Dernière réponse : pepapa 3 Messages postés mercredi 9 septembre 2015Date d'inscription 10 septembre 2015 Dernière intervention
- 10 sept. 2015 à 16:49
APRES UN LAVAGE COMPLET AVEC SECHAGE LA MACHINE NE S'ALLUME PLUS COURANT CORRECT. MERCI DE VOTRE REPONSE
Afficher la suite 

4 réponses

Répondre au sujet
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 9 sept. 2015 à 14:22
0
Utile
3
bonjour,

vérifiez le module électronique
pepapa 3 Messages postés mercredi 9 septembre 2015Date d'inscription 10 septembre 2015 Dernière intervention - 9 sept. 2015 à 17:38
MERCI module hs
stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 9 sept. 2015 à 18:10
merci à vous pour le retour !!!

en tout cas, soit vous changez le module, soit vous pouvez voir si il n'y a pas un problème sur le relais d'alimentation (si vous avez des notions d'électronique)
pepapa 3 Messages postés mercredi 9 septembre 2015Date d'inscription 10 septembre 2015 Dernière intervention > stf_la sudiste 19349 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 10 sept. 2015 à 16:49
BONJOUR

PAS DE PROBLEME DE RELAIS JE CHANGE LE MODULE MERCI BEAUCOUP
Commenter la réponse de stf_la sudiste