Lave-vaisselle WHIRLPOOL lave mal [Résolu]

kean - 22 sept. 2015 à 16:04 - Dernière réponse :  Kean
- 5 nov. 2015 à 11:16
Bonjour,
Pour un appareil WHIRLPOOL ADG8315 IX, la vaisselle n'est pas propre.
Le nettoyage des 2 bras n'a rien changé.
Le filtre est propre.
Quid?

Merci d'avance.
Afficher la suite 

7 réponses

Répondre au sujet
Papy35 7720 Messages postés lundi 15 octobre 2012Date d'inscription 19 avril 2018 Dernière intervention - 22 sept. 2015 à 16:10
0
Utile
Bonjour,

qu'est ce que vous entendez par lave mal,donnez un peu plus d'infos
Commenter la réponse de Papy35
0
Utile
J'ai exactement le même problème avec Whirpool.
Une amie avait aussi ce problème et, en déménageant, elle a changé de marque...
Commenter la réponse de Vietoise
0
Utile
Bonjour,

La réponse est totalement erronée moi je suis équipé de cette marque jamais de problème,tout cela dépend de l'utilisation .
Commenter la réponse de papy35
0
Utile
Bonjour,
Ma réponse est malheureusement tout à fait correcte mais la cause du désemboîtement est évidemment dûe à une utilisation maladroite.
Dont acte
Commenter la réponse de Kean
-1
Utile
2
Bonjour,

Merci pour votre réaction rapide.
En fait, les objets conservent des traces de saleté, le lavage ne paraît pas être complet.
Merci pour les conseils de sécurité, j'ai heureusement une expérience de 80 ans...
Je vois que la réponse que l'avais donnée après examen ne figure pas dans ce forum. La voici: le conduit d'amenée d'eau au bras supérieur était mal emboîté à la sortie pompe.
Une fois, remis en pace, tout ok.l
Bonjour,

Ce message ne vous est pas destiné en particulier ,je suis ravi de la réponse faites de votre part,mais il est adressé par sécurité car dernièrement nous avons eu un cas ou la personne c'est retrouvée aux urgences pour ne pas avoir respecté cette consigne.

Cordialement
Commenter la réponse de kean