Pompe du trio rosière en panne

[Résolu]
Signaler
-
Messages postés
80134
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 octobre 2021
-
Bonjour,
Il semble que ce soit la pompe qui ne veut pas évacuer l'eau

3 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 708
bonjour,

alors changez la !
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 708
Message de joce
5 nov. 2015 à 15:09

Bonjour,
la réponse reçue est très peu intelligente "alors changez-la". Quel est l'idiot ou l'idiote qui m'a répondu ? Je sais que si la pompe est défectueuse il faut la changer mais ma question s'adresse à des personnes intelligentes qui ont le même appareil que moi et qui peuvent me donner un conseil s'ils ont eu le même problème. Mon appareil n'est ni ancien ni mal entretenu.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 708
alors l'idiote qui vous a répondu c'est moi ..... et votre message était tellement intéressant que c'était la seule réponse ...

ensuite pour les personnes intelligentes comme vous, elles devraient savoir lire donc nous dire comme c'est indiqué la référence de l'appareil ..... mais bon, ce n'est que des idiotes comme moi qui peuvent répondre à des personnes aussi intelligentes que vous .............

sur ce .... bonne soirée quand meme !!!
Messages postés
80134
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 octobre 2021
23 798
Bonjour

Comme je dit la Sudiste question courte, réponse courte.
Si vous ne souhaitez pas la changer, cherchez à savoir pourquoi elle ne vide pas, trois possibilités :
elle est bloquée par un objet qu'il va falloir enlever, mais sans référence ???
elle n'est pas alimentée en tension ( à contrôler), voir la platine, relais, soudure
elle est HS donc comme dit la Sudiste à changer.
Cordialement