Lave linge sechant indesit widl 146

Fermé
Signaler
Messages postés
19
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
8 décembre 2015
-
Messages postés
81431
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2021
-
Bonjour, mon lave linge sechant indesit widl 146 le sechage ne se lance pas 1 voyant vert en bas clignote marquer 9 h et le rouge aussi rien ne fonction en sechage meme le ventilo

4 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 926
bonjour,

est ce que le tambour tourne en séchage ??? vous avez vérifié la résistance ????
Messages postés
19
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
8 décembre 2015

bjr non le tambour ne tourne pas sauf en lavage cela peu t il venir de la resistance
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 926
non cela ne vient pas de la résistance si celui ci ne tourne meme pas en séchage, je dirais plutot la platine électronique
Messages postés
19
Date d'inscription
dimanche 29 novembre 2015
Statut
Membre
Dernière intervention
8 décembre 2015

et elle se trouve ou fait il la remplacer et le prix merci
Messages postés
81431
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 décembre 2021
24 899
Bonsoir Lola

Il y a deux messages qui tournent pour la même panne
Je bloque celui-ci et je te mets le message ouvert en premier.
https://bricolage.linternaute.com/forum/affich-120879457-lave-linge-sechant-indesit-widl-146
:o))