Mon bac à glaçons est bloqué par la glace ! [Résolu]

bb-pp 590 Messages postés jeudi 22 novembre 2007Date d'inscription 10 septembre 2018 Dernière intervention - 8 janv. 2016 à 17:51 - Dernière réponse : stf_la sudiste 19858 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention
- 7 août 2018 à 15:41
Bonjour,

Mon combiné Réfrigerateur-congélateur SAMSUNG SR-L623EVSS

Depuis quelque temps, le compartiment bac à glaçons, et le tiroir du dessous, sont bloqués par la glace !
Les compartiments aliments, eux, pas de problème !
Les températures ne bougent pas ( -21 et +3 ).
Il est à dégivrage automatique pourtant !
Que faut-il faire ?
Merci
Afficher la suite 

Votre réponse

18 réponses

Meilleure réponse
stf_jpd87 47219 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 9 janv. 2016 à 07:07
1
Merci
Bonjour

Je confirme l'opération de débrancher 24h de tout nettoyer et de rebrancher ça marche à 90% .
Cordialement.

Merci stf_jpd87 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3149 internautes ce mois-ci

bb-pp 590 Messages postés jeudi 22 novembre 2007Date d'inscription 10 septembre 2018 Dernière intervention - 9 janv. 2016 à 09:35
Bonjour.
Je vais procéder ainsi - comme je le prévoyais. Mais je voulais savoir, d'ou pouvait provenir ce problème avant de faire quoique ce soit.
Merci de votre attention.
Icare95 18604 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 septembre 2018 Dernière intervention > bb-pp 590 Messages postés jeudi 22 novembre 2007Date d'inscription 10 septembre 2018 Dernière intervention - 9 janv. 2016 à 09:57
si tout était marqué dans la boule de cristal il n y aurait plus besoin de dépanneur ??
bb-pp 590 Messages postés jeudi 22 novembre 2007Date d'inscription 10 septembre 2018 Dernière intervention - 9 janv. 2016 à 10:35
Non, mais, quelqu'un possèdant le même appareil, aurait pu rencontrer le même problème !
Et avant de faire n'importe quoi, je me renseigne - C'est tout.
Merci
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 9 janv. 2016 à 10:57
malheureusement un même appareil, avec le même probleme, ne veut pas spécialement dire que la source du probleme est la même
bb-pp 590 Messages postés jeudi 22 novembre 2007Date d'inscription 10 septembre 2018 Dernière intervention - 9 janv. 2016 à 11:03
OK .... Tu as raison !
./
Commenter la réponse de stf_jpd87
Icare95 18604 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 septembre 2018 Dernière intervention - Modifié par Icare95 le 8/01/2016 à 20:40
0
Merci
Bjr, c est une fabrique de glace et le dégivrage automatique n a rien a voir la dedans .. vous avez un problème qui reste a déterminer sur place ... voir sav !! cela ne vous empeche pas de le dégivrer ..

"Open your eyes & Think different" (Demoy)
Commenter la réponse de Icare95
0
Merci
Waouwww ca c'est du forum.... J'ai le meme problème ca m'a pris 30s pour trouver la solution sur google. Ca ne sert rien de poster sur un forum si c'est pour que les idiots du village répondent.
"tu as essayer de debrancher"
"ben va voir un depanneur"
Icare95 18604 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 septembre 2018 Dernière intervention - 7 août 2018 à 12:50
tiens Boss un peu S'il te plait, Please ??
Tu n'as pas dit s'il te plaît lol
Icare95 18604 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 21 septembre 2018 Dernière intervention - 7 août 2018 à 13:04
corrigé et tu ne vois pas je suis a genoux la !! :o))
labricole47 11700 Messages postés samedi 14 décembre 2013Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 7 août 2018 à 14:48
en résumé fake ou troll ;ou les deux..
stf_la sudiste 19858 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 21 septembre 2018 Dernière intervention - 7 août 2018 à 15:41
certainement par toi BOSS tu es trop fortttttttttttttttt
Commenter la réponse de Boss
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 8 janv. 2016 à 19:08
-1
Merci
bsr

le débrancher pour qu'il dégèle me semble une bonne idée !
bb-pp 590 Messages postés jeudi 22 novembre 2007Date d'inscription 10 septembre 2018 Dernière intervention - 8 janv. 2016 à 19:12
Bonsoir.
Oui, j'ai pensé à cette solution !
Mais avant, comme il est à dégivrage automatique, je cherche à savoir qu'elle peut-être la raison !
Si je dégivre - en le coupant tout simplement de la prise électrique > est-ce que ça reglera le problème ???
stf_frmu 25861 Messages postés mercredi 22 février 2012Date d'inscriptionModérateurStatut 22 juin 2018 Dernière intervention - 8 janv. 2016 à 19:51
ça ne réglera peut être pas le probleme, mais il n'y a qu'en essayant que l'on saura.
et une fois plus pris en glace, cela sera peut être plus facile pour accéder a la sonde ou autre
Commenter la réponse de stf_frmu