Mon bac à glaçons est bloqué par la glace ! [Résolu]

Signaler
Messages postés
749
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
29 septembre 2020
-
 Esther -
Bonjour,

Mon combiné Réfrigerateur-congélateur SAMSUNG SR-L623EVSS

Depuis quelque temps, le compartiment bac à glaçons, et le tiroir du dessous, sont bloqués par la glace !
Les compartiments aliments, eux, pas de problème !
Les températures ne bougent pas ( -21 et +3 ).
Il est à dégivrage automatique pourtant !
Que faut-il faire ?
Merci

6 réponses

Samsung réfrigérateur américain
Le bac a glaçons est bloqué et on arrive pas à le retirer pour le vider
Messages postés
67747
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 869
Bonjour

Je confirme l'opération de débrancher 24h de tout nettoyer et de rebrancher ça marche à 90% .
Cordialement.
Messages postés
749
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
29 septembre 2020

Bonjour.
Je vais procéder ainsi - comme je le prévoyais. Mais je voulais savoir, d'ou pouvait provenir ce problème avant de faire quoique ce soit.
Merci de votre attention.
Messages postés
25910
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 septembre 2020
3 983 >
Messages postés
749
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
29 septembre 2020

si tout était marqué dans la boule de cristal il n y aurait plus besoin de dépanneur ??
Messages postés
749
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
29 septembre 2020

Non, mais, quelqu'un possèdant le même appareil, aurait pu rencontrer le même problème !
Et avant de faire n'importe quoi, je me renseigne - C'est tout.
Merci
Messages postés
31884
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 septembre 2020
6 742
malheureusement un même appareil, avec le même probleme, ne veut pas spécialement dire que la source du probleme est la même
Messages postés
749
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
29 septembre 2020

OK .... Tu as raison !
./
Waouwww ca c'est du forum.... J'ai le meme problème ca m'a pris 30s pour trouver la solution sur google. Ca ne sert rien de poster sur un forum si c'est pour que les idiots du village répondent.
"tu as essayer de debrancher"
"ben va voir un depanneur"
Messages postés
25910
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 septembre 2020
3 983
tiens Boss un peu S'il te plait, Please ??
Tu n'as pas dit s'il te plaît lol
Messages postés
25910
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 septembre 2020
3 983
corrigé et tu ne vois pas je suis a genoux la !! :o))
Messages postés
11991
Date d'inscription
samedi 14 décembre 2013
Statut
Non membre
Dernière intervention
29 septembre 2020
1 303
en résumé fake ou troll ;ou les deux..
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 208
certainement par toi BOSS tu es trop fortttttttttttttttt
Messages postés
25910
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 septembre 2020
3 983
Bjr, c est une fabrique de glace et le dégivrage automatique n a rien a voir la dedans .. vous avez un problème qui reste a déterminer sur place ... voir sav !! cela ne vous empeche pas de le dégivrer ..

"Open your eyes & Think different" (Demoy)
J 'ai appliqué plusieurs fois une serviette très chaude sur le bac à glaçons , en insistant sur le bas du bac blanc , et cela m'a permis de pouvoir sortir le bac du frigo , et de décoincer les glaçons , et miracle tout remarche .
Messages postés
31884
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 septembre 2020
6 742
bsr

le débrancher pour qu'il dégèle me semble une bonne idée !
Messages postés
749
Date d'inscription
jeudi 22 novembre 2007
Statut
Membre
Dernière intervention
29 septembre 2020

Bonsoir.
Oui, j'ai pensé à cette solution !
Mais avant, comme il est à dégivrage automatique, je cherche à savoir qu'elle peut-être la raison !
Si je dégivre - en le coupant tout simplement de la prise électrique > est-ce que ça reglera le problème ???
Messages postés
31884
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
29 septembre 2020
6 742
ça ne réglera peut être pas le probleme, mais il n'y a qu'en essayant que l'on saura.
et une fois plus pris en glace, cela sera peut être plus facile pour accéder a la sonde ou autre