Réfrigérateur Brandt DN32600 - partie réfrigérateur H.S (?) [Résolu]

Messages postés
3
Date d'inscription
mardi 12 janvier 2016
Dernière intervention
12 janvier 2016
- 12 janv. 2016 à 13:16 - Dernière réponse :
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 12 janv. 2016 à 16:44
Bonjour,

Alors je possède un réfrigérateur Brandt DN32600 "frigo/congélo" depuis un peu plus de 5 ans, et la partie frigo ne fonctionne plus depuis un peu moins d'un mois (et oui pour certaines raisons je n'ai pas pu m'en occuper plus tôt ^^).

Donc pour commencer le moteur du frigo fait un bruit inhabituel, on l'entend beaucoup plus qu'avant.
Ensuite en tirant l'appareil pour y jeter un oeil derrière j'ai pu observer un tuyau pris dans le givre (cf photo ci dessous)


En faisant une petite recherche avant de poster mon problème ici j'ai pu voir des questions liés à des problèmes similaires (même type d'appareils "frigo/congélo") et il était question par moment de la résistance de dégivrage.
Une des personne expliquait qu'en mettant hors tension l'appareil pendant 24h et qu'une fois rebranché il refonctionnait à nouveau pendant une dizaine de jours avant de retomber "en panne".

J'ai donc mis hors tension l'appareil, le tuyau c'est tout de suite dégivré. J'ai remis en tension, attendu un moment et le tuyau c'est givré à nouveau au bout de 3/4h, mais le frigo n'est pas repartis.

Voilà je pense avoir tout dit sur ce que j'ai constaté, avant d'aller plus loin j'aurais souhaité avoir un ou deux avis éclairé. Je sais que souvent il peut arriver qu'en changeant une petite pièce (dans la mesure du possible) ça pouvait permettre de faire repartir pour un tour l'appareil, et en ce moment ce serait le bienvenue ;)

Merci par avance pour l'attention portée à mon problème, si il y a besoin d'infos supplémentaire n'hésitez pas!
Afficher la suite 

Votre réponse

6 réponses

Messages postés
19151
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2018
- 12 janv. 2016 à 13:56
0
Merci
Bjr, pour la faire courte vous avez un problème sur le circuit frigorifique .; donc vous ne pouvez intervenir dessus .. quand a la réparation éventuelle sera hors de prix car cela ne pourra se faire qu en atelier avec recherche de panne après nettoyage du circuit et pièces éventuelles a remplacer ??
Commenter la réponse de Icare95
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 12 janv. 2016 à 14:24
0
Merci
bonjour,

donc votre moteur doit fonctionner en continu et le congel ne doit pas avoir de bonnes températures ..... donc si c'est le cas, mon collègue Icare à tout a fait raison, il faut voir un frigoriste
Commenter la réponse de stf_la sudiste
Messages postés
3
Date d'inscription
mardi 12 janvier 2016
Dernière intervention
12 janvier 2016
- 12 janv. 2016 à 14:55
0
Merci
Ok, alors déjà merci pour ces réponses rapides et clair, j'avais un peu peur de ce type de réponse ^^

Sauriez vous expliquer pourquoi le tuyau givre de cette façon?
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 12 janv. 2016 à 14:59
parce que le compresseur fonctionne en continu, mais cela ne va pas le faire longtemps .....
Messages postés
3
Date d'inscription
mardi 12 janvier 2016
Dernière intervention
12 janvier 2016
>
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 12 janv. 2016 à 15:16
d'accord, effectivement ça à l'air de rentrer dans un domaine un peu trop spécialisé pour un amateur.

A nouveau un grand merci, c'est très aimable de votre part (ainsi qu'aux autres conseillés du net) de prendre de votre temps pour partager votre expérience avec les autres internautes.

bonne continuation!
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 12 janv. 2016 à 16:44
merci à vous
Commenter la réponse de k0ni