Lave linge SIEMENS ne demarre plus !

Signaler
Messages postés
3
Date d'inscription
jeudi 14 janvier 2016
Statut
Membre
Dernière intervention
15 janvier 2016
-
 muar -
Bonjour
Mon Lave Linge SIEMENS WM10E180FF03FD8611 '(je crois que je n'ai rien oublié ).
Le bouton Départ/Pause clignote toute les secondes.
J'ai testé la fermeture de porte, l’électrovanne, et le pressostat.
Il y a t il d'autre tests sue je puisse faire ?
este la carte électronique, peut elle être plantée ? Reset possible ?
Il y a t il moyen d'afficher des codes d'erreurs sur cette machine ?
ma femme va me tuer si je ne répare pas ce week-end.
Merci a tous
PS: J ai déjà mis un autre post similaire mais moins détaille et suite a plantage PC je n arrive plus a le récupérer d'où ce nouveau post concernant la même machine, désolé

5 réponses

Messages postés
81291
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 802
Bonjour

.
Combien de clignotements??? à quel moment cette panne se produit??

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
3
Date d'inscription
jeudi 14 janvier 2016
Statut
Membre
Dernière intervention
15 janvier 2016

La pannne se produit au demarrage, des que je branche la prise, je selectionne un programme, la led correspondant au programme s'allume fixe et la led du bouton Départ/pause clignote tout le temps.Merci pour votre aide, je suis perdu !
Messages postés
3
Date d'inscription
jeudi 14 janvier 2016
Statut
Membre
Dernière intervention
15 janvier 2016

Juste une precision, quand j'ai cours circuitée la securite de porte, j'ai shunte l'interrupteur mais je n'ai pas connecté le bilame. Il y aurait il un detecteur de courant de bilame sur la carte electronique qui ferait que meme la securite shuntée cela ne demarre pas ???
Messages postés
81291
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 802
Non il ne faut shunter que l'inter, deux des trois fils; mais ne pas se tromper car risque pour la platine.
Fil noir et gris.sur le schéma ci -dessous

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Messages postés
37202
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
3 décembre 2021
11 122 >
Messages postés
81291
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021

probleme avec ton schéma stf_jpd87
>
Messages postés
81291
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021

Pouvez vous me renvoyer votre schema en .JPG ? merci
Avez vous le schema de la carte electronique ?
Je peux essayer peut etre de regarder si le courant arrive bien dans la securité porte...
Avez vous le schema de la carte electronique ?
Je peux essayer peut etre de regarder si le courant arrive bien dans la securité porte...
Merci milles fois pour votre aide.
J'ai bien cc l'inter et pas le bilame donc je peux en conclure que c'est bien un probleme de la platine electronique.
Avez vous a tout hasard le schema de la platine?
Je peux essayer de voir si le courant arrive a la securité porte....
Merci encore
Messages postés
81291
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 décembre 2021
24 802
en jpg ou bmp