Panne LL Indesit IWDC7145

Signaler
Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016
-
Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016
-
Bonjour,

Mon lave linge Indesit iwdc 7145, pompe mais l'eau n'arrive plus. Le robinet d'eau est bien ouvert. Impossible d'ouvrir le bouchon du filtre en bas à droite.
Est-ce que quelqu'un pourrait m'aider, s'il vous plait ?
Merci d'avance

4 réponses

Messages postés
68090
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
14 096
Electrovanne N° C 31 de cette vue éclatée
il va falloir démonter les carters pour situer le bruit A 1 et A 21, voir si la courroie B 23 est en place.

Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Merci pour votre reponse, tout est démonté, la courroie est bien en place et parait neuve.
Messages postés
8
Date d'inscription
dimanche 8 février 2015
Statut
Membre
Dernière intervention
22 janvier 2016
1
bsr, s'il ya un problème avec la pompe de vidange , la machine ne prendra jamais de l'eau .

En plus , le fait de ne pas savoir dévisser le filtre est déjà un mauvais signe , ça doit être plein à l'intérieur .

attention en forçant le bouchon du filtre , vous risquez de casser celui-ci .

avec une pince croco bien écarter et prendre les extrémités du bouchon et tourner sens anti-horlogique .
Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Alors, apres avoir ré-installé le circuit imprimé parce que le lave linge ne voulait plus s'allumer, voila le soucis :
L'eau arrive dans la cuve qui tourne, s’arrête au bout de 5 secondes, reprends, s’arrête etc...
Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Le bouchon était déjà bien amoché et coincé, je n'ose pas empirer son cas :/
Messages postés
68090
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
14 096
Bonjour

Soyez plus précis dans vos explications.

Que se passe t-il exactement au démarrage?? avez-vous encore de l'eau dans la cuve?? Avez-vous des voyants qui clignotent, si oui combien de fois??
Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Bonjour,
Mise en marche normale mais je me suis aperçu au bout d'un moment qu'il faisait le même bruit que d'habitude mais il ne tournait pas. Rien. L'arrivée d'eau est ouverte, mais j'entends le bruit de la pompe mais pas d'eau

Merci pour votre aide
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 271
bonjour,

pourquoi vous dites qu'il pompe ?? c'est quoi qui pompe ??? avez vous controlez l electrovanne ???
Messages postés
6
Date d'inscription
mardi 19 janvier 2016
Statut
Membre
Dernière intervention
20 janvier 2016

Bonjour,

Il fait du bruit comme s'il pompait l'eau, mais pas d'eau !
C'est quoi l'electrovanne ?
Merci pour votre aide
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 271
l electrovanne est la pièce sur laquelle vient se brancher le tuyau d alimentation eau !!! mais si vous n'avez rien pour la mesurer cela ne va pas etre évident, il faudrait peut etre faire appel à un dépanneur