Lave linge whirlpool awod 4847 avec moteur induction

sony 54000 - 7 févr. 2016 à 08:47 - Dernière réponse : fred33210 1 Messages postés dimanche 13 mai 2018Date d'inscription 13 mai 2018 Dernière intervention
- 13 mai 2018 à 21:11
Bonjour,

mon lave linge Whirlpool AWOD4847

avec ""moteur induction avec courroie"" EN PANNE

je lance un programme rien ne se passe

et j entend des CLICTI au niveau du moteur "induction"

si une personne a des connaissance avec se type de moteur

je suis preneur

merci a l avance
Afficher la suite 

Votre réponse

21 réponses

stf_jpd87 44401 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 7 févr. 2016 à 09:46
0
Merci
Bonjour

vérifier vos charbons 1.5mm mini..
Cordialement.
Commenter la réponse de stf_jpd87
Daniel 26 9300 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 7 févr. 2016 à 09:58
stf_jpd87 44401 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 26 mai 2018 Dernière intervention - 7 févr. 2016 à 10:07
Tiens j'ai déjà vu cet ensemble que je ne saurais voir lol
bonjour

non ca c est encien moteur

moi c est induction pas de charbons dessus

que de l electronique

il y a une platine sur le moteur askoll type; m505
Commenter la réponse de Daniel 26
0
Merci
bonjour

c est bien la le probleme

il y a pas de charbons

c est un moteur a induction

avec courroie
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - Modifié par sony 54000 le 7/02/2016 à 10:29
0
Merci
ptite photo
Commenter la réponse de sony 54000
Daniel 26 9300 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - Modifié par Daniel 26 le 7/02/2016 à 10:40
0
Merci
Et bien , il s'agit bien d'un moteur sans charbon sur l'image encore branché au module CUM que l'on peut aussi apercevoir .
Toutes les autres parties inutiles ont été retirées de ce lave-linge .
Commenter la réponse de Daniel 26
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 10:31
0
Merci
p
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 10:37
0
Merci
pp
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 10:38
0
Merci
desolé pour le cendrier oups


voila a quoi sa ressemble comme moteur induction askoll m505
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 10:40
0
Merci
c est du silicone gris

autour des composants

sinon tout a l air nikel a premiere vu
Commenter la réponse de sony 54000
Daniel 26 9300 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - Modifié par Daniel 26 le 7/02/2016 à 10:59
0
Merci
Ce moteur (triphasé) est increvable en lui-même, hors les fuites d'eau.
Cela correspond à mon "éclaté" , le relai blanc que vous apercevez au centre est soumis à usure (les contacts charbonnent).
Commenter la réponse de Daniel 26
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 12:42
0
Merci
a votre avi qui est le plus fragile

l onduleur

ou

le moteur

sinon pour ma panne je peu faire quoi ?

une personne peu reglez mon probleme

de l linge qui se lance pas awod 4847 (
infity care)
Daniel 26 9300 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 7 févr. 2016 à 13:02
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 13:28
0
Merci
ok

ou je peu trouvé cette merveille de relai ?
Daniel 26 9300 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 7 févr. 2016 à 14:28
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 14:33
0
Merci
oui j ai vu la piece coute rien

je sais pas faire dessoudé et soudé

un composant

en plus la carte sur le moteur pour intervenir sur l autre face

il faut demonté le moteur

il y a un circlips sur l axe
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 7 févr. 2016 à 14:46
0
Merci
j ai enlevé le circlips

il faut un arrache moyeux

je pense

comme c est un gros aimant
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 10 févr. 2016 à 11:36
0
Merci
bonjour a tous

alors j ai mis de l eau dans le lave linge

au cas ou il decide de repartir

EST BIEN NON

il vidange bien

toujours les clicti niveau du moteur

avec voyant "la clé"

code F22
Commenter la réponse de sony 54000
sony 54000 162 Messages postés lundi 4 novembre 2013Date d'inscription 25 mai 2018 Dernière intervention - 10 févr. 2016 à 12:28
0
Merci
je vais quand meme pas investir

220€ pour un moteur neuf

il y a bien une personne

capable de reparé

moteur (BPM ASKOLL H15 + PCF)
Commenter la réponse de sony 54000
fred33210 1 Messages postés dimanche 13 mai 2018Date d'inscription 13 mai 2018 Dernière intervention - 13 mai 2018 à 21:11
0
Merci
Bonjour Tout le monde !Quelqu'un a réussi à réparer ce bloc moteur ou obtenir des doc techniques ? JE suis preneur , Askoll M505 en panne sur Whirlpool SPA1000....... Merci d'avance
Commenter la réponse de fred33210