Moteur de congélateur qui tourne en permanence [Résolu]

ggbox 5 Messages postés vendredi 8 août 2014Date d'inscription 20 août 2014 Dernière intervention - 8 août 2014 à 13:52 - Dernière réponse : Icare95 18764 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 octobre 2018 Dernière intervention
- 20 août 2014 à 23:12
Bonjour,

J'ai mon congélateur armoire no frost Siemens (FD8003) de 14 ans dont le moteur tourne en permanence. La température que l'affichage indique est exacte car vérifiée avec un thermomètre. Le froid programmé (-19°) est atteint. Toutefois, sans avoir repéré de changement ou avoir ouvert la porte, la température remonte et l'alarme finit par se déclencher après plusieurs heures de fonctionnement. Je dois le débrancher du réseau électrique plusieurs minutes pour que tout rentre dans l'ordre et que la température revienne à celle programmée progressivement.

J'ai également constaté une nuit que l'alarme s'était déclenchée, que la température avait atteint -12° mais qu'elle était redescendue seule à -15°. J'ai alors actionné le bouton marche/arrêt et la température était à sa normale au matin.
En actionnant le bouton marche/arrêt lorsque la température est celle programmée, le moteur ne redémarre pas immédiatement ce qui n'est pas le cas lorsque l'on modifie la température programmée. Aujourd'hui, même en actionnant le bouton marche/arrêt, le moteur se réenclenche immédiatement.

A noter que le congélateur est à la même place depuis des années et rempli, que rien n'est tombé derrière, que des espaces pour la ventilation et la proximité d'un réfrigérateur voisin existent. J'ai un support de tiroir qui est cassé (intégré à la paroi intérieur) et un nettoyage a été fait juste avant le premier défaut de température qui nous a ensuite fait remarquer que le moteur ne s'arrêtait plus.

De ce que j'ai lu jusqu'ici, je doute que cela soit le thermostat. Une autre idée ? Et si oui, la réparation vaut-elle le coup par rapport à un remplacement ?

Merci.
Afficher la suite 

Votre réponse

9 réponses

Meilleure réponse
ggbox 5 Messages postés vendredi 8 août 2014Date d'inscription 20 août 2014 Dernière intervention - 8 août 2014 à 15:11
1
Merci
-19° c'est la température que je souhaite mais on peut le régler plus bas et on obtient la température voulue (-26° mini hors 'super')

Merci ggbox 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3234 internautes ce mois-ci

Icare95 18764 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 octobre 2018 Dernière intervention - 8 août 2014 à 15:29
il y a incohérence dans vos affirmations .. si vous affichez et vous avez -19° mais que vous pouvez atteindre une température inférieure votre moteur doit s arreter obligatoirement.. et ne pas marcher en continu .. ce qui laisserait supposer un pb de thermostat uniquement??
donnez vos température demain matin au réveil avec un thermomètre en milieu de clayette et en milieu de plage du thermostat.. svp.. dire également si le moteur s arrete ou pas a ce moment la??
ggbox 5 Messages postés vendredi 8 août 2014Date d'inscription 20 août 2014 Dernière intervention - 8 août 2014 à 16:05
Vraiment désolé mais il n'y a pas d'incohérence : c'est ce qui se produit. Le moteur ne s'arrête que manuellement avec le bouton marche/arrêt pendant quelques minutes puis repart et ne se coupe plus. J'ai vérifié à plusieurs reprises et la température affichée correspond bien à celle du thermomètre même lorsqu'elle remonte. Est-ce que cela peut être lié au système de dégivrage qui fonctionnerait en permanence mais ne se réenclencherait pas immédiatement lorsque l'on appuie sur marche/arrêt ? Le moteur disposant je crois d'un dispositif de sécurité. Il se placerait dans ce mode avec le dégivrage actif ce qui pourrait aussi expliqué la remontée en température rapide ?
Icare95 18764 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 octobre 2018 Dernière intervention - 8 août 2014 à 19:06
désolé également mais si le moteur s arrete "manuellement" = il ne s arrete pas !! et dans ce cas quelle est la température -19° ou -26°..??
>> donnez vos température demain matin au réveil avec un thermomètre en milieu de clayette et en milieu de plage du thermostat.. svp.. dire également si le moteur s arrete ou pas a ce moment la??
ensuite on verra..
Commenter la réponse de ggbox
Daniel 26 9835 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 octobre 2018 Dernière intervention - 8 août 2014 à 14:53
0
Merci
Bonjour,
Les congel "grand public" après huit ans ( cela est progressif est dépend entr-autre du taux d'humidité contenue dans l'air) ont leur isolation qui se sature en eau puis celle-ci gèle, et le processus va en s'amplifiant avec le temps.
Constatez-vous du froid sur les parois externes ? Ou parfois une condensation ?
Cdlt,

Commenter la réponse de Daniel 26
Icare95 18764 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 octobre 2018 Dernière intervention - Modifié par Icare95 le 8/08/2014 à 15:09
0
Merci
Bjr, 14ans dont le moteur tourne en permanence sans atteindre les -20°C c est la benne sans hésiter.. les causes sont souvent multiples et interactives.. le temps d expliquer et ca vous coute un bras en consommation électrique..
Commenter la réponse de Icare95
ggbox 5 Messages postés vendredi 8 août 2014Date d'inscription 20 août 2014 Dernière intervention - 8 août 2014 à 15:06
-1
Merci
J'ignorais ce phénomène mais pas de condensation et les parois ne sont pas spécialement froides.
Commenter la réponse de ggbox
ggbox 5 Messages postés vendredi 8 août 2014Date d'inscription 20 août 2014 Dernière intervention - Modifié par ggbox le 20/08/2014 à 22:20
-1
Merci
J'ai résolu le problème. J'ai démonté la plaque plastique sur le haut du congélateur : que de la glace.... (voir photo)
J'ai fait dégivré le congélateur (bien que ce soit un no frost) pendant plus d'une journée. Je l'ai ensuite remis en route et depuis plusieurs jours tout semble est rentré dans l'ordre.
Merci à ceux qui ont essayé de m'aider.
Icare95 18764 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 14 octobre 2018 Dernière intervention - 20 août 2014 à 23:12
Re, a la vue de votre photo cela ressemble a un pb de sonde ou de positionnement de la sonde ou du thermostat (prise de température) ??.. mais un bouchage partiel du circuit frigorifique n est pas a exclure..
Commenter la réponse de ggbox