Lave vaisselle bosch aquasensor

Signaler
Messages postés
5
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016
-
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
-
Bonjour,
Mon lave vaisselle démarre correctement mais à 45 mn de la fin du cycle, j'ai l'impression qu'il aspire dans le vide. Merci de votre aide.

2 réponses

Messages postés
29306
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 novembre 2021
7 029
bjr, trop de lessive ou de produit rincage .. voir votre système de vidange externe (le crosse de vidange doit etre a 50cm du sol)
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Bonjour

Nettoyer le capteur du niveau d'eau au fond de la cuve sous les filtres.
Référence appareil ???
Cordialement
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Voir le pressostat N° 26 3097 bloqué en position haute ,,
Messages postés
5
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016
>
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021

Ou se trouve le pressostat
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Désolé voir cette vue éclatée
Messages postés
5
Date d'inscription
dimanche 7 février 2016
Statut
Membre
Dernière intervention
7 février 2016

Merci pour la doc, mais je ne trouve pas la,pièce 26 3097, elle se trouve dans quelle partie du lave vaisselle
Messages postés
81087
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 novembre 2021
24 660
Au centre de la page 4 côté gauche.