Frigo-congélateur wirpool no Frost" fait de l'eau à l'interieur [Résolu]

Signaler
Messages postés
6
Date d'inscription
lundi 22 février 2016
Statut
Membre
Dernière intervention
5 novembre 2016
-
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour à tous, Voilà mon frigo congélateur fait de l'eau à l'intérieur de la partie frigo. J'ai démonté les caches : frigo et congélateur tout à l'heures sans le débrancher pour voir si il y avait de la glace dessous : rien part contre dans la partie congélateur je vois de l'eau vers une chose qui ressemble à une sorte de radiateur!! ha oui j'ai oublié de dire que mon frigo ne fait plus beaucoup de froid et donc que ma nourriture y moisie , j'ai donc tout enlevé quelqu'un serait t'il ce que je doit faire pour le réparer Merci de vos réponses.
Je modifie ma question pour signalé que maintenant en plus derrière le ventilateur il y a du givre qui se forme sur la sorte de radiateur ( je crois que ça doit être le vrais nom d'après ce que j'ai lu ici condensateur). Merci à tous, car j'ai pas les moyens de m'acheter un nouveau frigo et j'ai un petit de 8 ans.

2 réponses

Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 406
bonjour,

essayez de dégivrez votre appareil pendant 24h portes ouvertes et appareil débranché, si cela recommence, c'est certainement la résistance de dégivrage qui est hs
Messages postés
6
Date d'inscription
lundi 22 février 2016
Statut
Membre
Dernière intervention
5 novembre 2016

j'ai regarder à nouveau, par prudence cette fois j'ai débranché mon frigo. je remarque qu'il il a de la glace au niveau du filtre de bactérie sur le polystyrène.
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 406
on ne sait pas pour l'instant si cela vient vraiment d'elle, donc commencez par dégivrer pendant 24h portes ouvertes et appareil débranché et ensuite on avisera
Messages postés
6
Date d'inscription
lundi 22 février 2016
Statut
Membre
Dernière intervention
5 novembre 2016
>
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019

Merci à toi donc oui j'ai bien ouvert mes porte de mon frigo. dans 48 heures je reviendrais sur ce forum internaute pour vous dire ce qu'il en est (c'est une première pour moi de démonter un électro-ménager c'est pour ça que j'y connais rien). qu'elle jour je pourrais vous contactée s'il vous plais merci beaucoup pour votre aide. Lucieline.
Messages postés
6
Date d'inscription
lundi 22 février 2016
Statut
Membre
Dernière intervention
5 novembre 2016

ou là je viens de voir mes fautes d'orthographes désolée, je suis dyslexique !
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 406
demain soir vous le rebranchez et après demain vous nous dites ce qu'il en est tout simplement !!!
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 406
Message de lucieline - 25 févr. 2016 à 21:31

Bonsoir stf_la sudiste, c'est moi Lucieline je me suis revenue donc sur le site des internautes section bricolage pour vous dire que mon frigo marche à nouveau. ma mère m'a dit que sans doute mon thermostat était trop haut et le frigo trop près du mur ce qui empêche une bonne évacuation de l'air chaud. (Je suis allée voir des vidéos youtube sur le fonctionnement des frigo, une notamment est bien celle de : c'est pas sorcier 2mission d'ailleurs très bien illustrer. Donc je vous contact pour vous remercier de vos précieux conseille car mon congèle-frigo n'as plus de glace au niveau de l'aération du filtre à bactérie. et fonctionne à nouveau. cordialement.
Françoise.



Merci de nous avoir tenu au courant !!!