Lave vaisselle beko

Signaler
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
24 février 2016
-
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
-
bonjour, j'ai un lave vaisselle beko sensor aaa , le tuyau de vidange fuyait et a été changé, depuis l'eau n'arrive plus dans le lave vaisselle ou très peu, la vidange se fait bien , le lave vaisselle ronronne, mais ne lave pas, les étapes de lavage se succèdent correctement ; le tuyau d'arrivée d'eau est propre , que peut-il se passer il fonctionnait bien ?
pouvez vous m'expliquer ce que je peux faire ?
merci de vos réponses

5 réponses

Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
256
votre robinet est il ouvert entièrement ?
ou électrovanne
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
24 février 2016

bonjour oui completement
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
256 >
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
24 février 2016

et sonde na telle pas bougée ?
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
24 février 2016
>
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017

désolée la sonde ?où merci
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 907
bonjour,

est ce qu'il ne serait pas en sécurité anti débordement ??? est ce qu'il reste de l'eau dans le lv (là où cela fuyait ???)
si vous mettez de l eau directement dans votre lv est ce qu'il fonctionne correctement ???
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 798
Bonjour

Pompe de cyclage bloquée ou condensateur HS suivant vos renseignements.
Où est la référence de cette appareil ????
Messages postés
4
Date d'inscription
mardi 23 février 2016
Statut
Membre
Dernière intervention
24 février 2016

bonjour, merci de vos réponses, mais comment se rend on compte que l'anti débordement est en fonction,
il n'y avait plus d'eau dans le lv c'"était le tuyau de vidange qui était percé.
en fait il se remplit un peu, et se vidange bien, mais rien de plus.
merci
Messages postés
81281
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
24 798
Bonjour

Vous avez un processus établi soit:
au départ : une vidange, un remplissage normal , un prélavage, une vidange, un lavage à chaud.
Soit le remplissage se fait ou ne se fait pas .Soyez précis.
Entendez vous un ronronnement???