Panne karcher hds 59. ?

comte51
Messages postés
3
Date d'inscription
vendredi 4 mars 2016
Statut
Membre
Dernière intervention
5 mars 2016
- 4 mars 2016 à 19:43
comte51
Messages postés
3
Date d'inscription
vendredi 4 mars 2016
Statut
Membre
Dernière intervention
5 mars 2016
- 5 mars 2016 à 11:48
bonjour,sos a un specialiste karcher eau chaude,quand je teste les électrodes et le gicleur en externe de la 'chaudiere' cela fonctionne arc plus flamme...probleme des que je le remet a sa place sur le corps de chauffe il ne s'allume plus...je n'y comprends plus rien,serait ce le corps de chauffe bouché?? je n'ai pas l'impression,j'arrive a le faire s'enflammer en levant le porte électrodes-gigleur,mais des que je repose..plus de flamme,merci d'avance a celui qui me donne une piste

1 réponse

labricole47
Messages postés
15118
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
21 juin 2022
2 252
4 mars 2016 à 19:49
bonjour
a première vue ;sans certitude je dirais ;mauvaise arrivée d'air
0
comte51
Messages postés
3
Date d'inscription
vendredi 4 mars 2016
Statut
Membre
Dernière intervention
5 mars 2016

4 mars 2016 à 20:52
bonsoir,oui ça doit etre dans cette direction,je vais verifier demain le ventilo et la gaine
0
comte51
Messages postés
3
Date d'inscription
vendredi 4 mars 2016
Statut
Membre
Dernière intervention
5 mars 2016
> comte51
Messages postés
3
Date d'inscription
vendredi 4 mars 2016
Statut
Membre
Dernière intervention
5 mars 2016

5 mars 2016 à 11:48
demonté cheminée rien de special ni de bouché
0