Dépannage

pat - 8 mars 2016 à 21:45
xplom
Messages postés
32940
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
25 mai 2022
- 9 mars 2016 à 20:31
Bonjour, j'ai acheté , il y a un mois et demi, un convecteur a gaz chauffage d'appoint infrarouge équipé d'une bonbonne a gaz butane 13kg. Il fonctionne bien mais depuis un moment , j'ai l'impression que la pression de gaz diminue et au bout de quelques minutes , il s'éteint. Pourriez vous m'aider ? Merci !
Modèle: H5207

3 réponses

xplom
Messages postés
32940
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
25 mai 2022
2 512
8 mars 2016 à 22:05
bonsoir
T° de la pièce? a 0° le butane ne sort pas
disons que je réponds pour éliminer une panne classique
0
Icare95
Messages postés
30115
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 mai 2022
7 276
8 mars 2016 à 23:39
deuxième panne classique : la bouteille est vide ??
0
docchaudiere
Messages postés
2639
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 mai 2022
883 > Icare95
Messages postés
30115
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
25 mai 2022

9 mars 2016 à 16:43
je vote pour ça
0
stf_jpd87
Messages postés
84983
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 mai 2022
26 084
9 mars 2016 à 07:47
Bonjour

Troisième possibilité du CO² dans la pièce. :o((
0
xplom
Messages postés
32940
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
25 mai 2022
2 512
9 mars 2016 à 20:31
en 4 la bouteille est défectueuse...
0