Panne qui fait disjoncté Whirpool ADP5840

bob1967
Messages postés
2
Date d'inscription
vendredi 11 mars 2016
Statut
Membre
Dernière intervention
12 mars 2016
- 11 mars 2016 à 13:55
stf_jpd87
Messages postés
84987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 mai 2022
- 12 mars 2016 à 19:02
Bonjour je rencontre un soucis avec mon lave vaisselle whirpool 5840 quand je démarre un lavage il démarre et au bout 6 ou 7 minutes sa fait disjoncter le courant.Merci d'avance

3 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 076
11 mars 2016 à 14:15
bonjour,

voir pour commencer si il n'y a pas une fuite d'eau, ensuite controlez les éléments électriques
0
bob1967
Messages postés
2
Date d'inscription
vendredi 11 mars 2016
Statut
Membre
Dernière intervention
12 mars 2016

12 mars 2016 à 12:53
Bonjour ,bien sur j'ai contrôler si il n'y avait pas une fuite d'eau, il ne fuit de nul part.il démarre et qlqs minutes après il fait disjoncter la maison.
0
docchaudiere
Messages postés
2639
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 mai 2022
883
12 mars 2016 à 15:57
bonjour, voir l'état de la rèsistance
0
stf_jpd87
Messages postés
84987
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 mai 2022
26 084
12 mars 2016 à 19:02
Bonsoir


Résistance pour moi aussi.

Elle peut avoir une fuite électrique qui apparait quelques minutes après son début de chauffe.N° 450 0 de cette vue éclatée
Cordialement.
0