Diag10mpf

- - Dernière réponse : stf_jpd87
Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
- 4 janv. 2019 à 16:07
Bonjour, j'aimerais avoir votre aide pour le cycle d'apprentissage.
En suivant les étapes pour enregistrer les commandes, lorsque les deux vantaux sont arrêtés en butée d'ouverture, il est écrit dans la notice que : pour fermer le portail, d'appuyer pendant 15 S sur la touche P1 de la télécommande jusqu’à ce que le sigle du nom du système s'affiche (Li) et dès que le sigle s'affiche, de relâché la touche P1 du télécommande ainsi le portail se ferme; l'apprentissage de la 2èm télécommande est terminé
moi mon problème est que lorsque la touche P1 est relâchée, le portail ne se ferme pas et la 2è commande ne mache pas. comment faire?
Afficher la suite 

Votre réponse

4 réponses

Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
6948
0
Merci
Bonjour

Pour que l'on puisse se comprendre donner la page ou vous butez.
notice
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
6948
0
Merci
Bonsoir

Il faut positionner le portail comme il est représenté sur l'image 7 environ 20cm de la fermeture pas plus.

Maintenant l'apprentissage commence en 6.4
Bien respecter les distances conseillées.

merci je vais l'essayé et je viens
Commenter la réponse de stf_jpd87
0
Merci
Bonjour, avez-vous résolu votre problème, je rencontre le même souci l'apprentissage passe de S3 à Li mais le portail ne se ferme pas !
Commenter la réponse de Fabi40
Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
6948
0
Merci
Bonjour Fabio

Vérifiez si la cellule n'est pas mal orientée.
Donnez la page où vous butez.


Cordialement.




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Bonjour,

Je ne bute pas sur une page en particulier, je pense avoir respecté toutes les étapes mais lors du passage de S3 à Li le portail ne se ferme pas, j'ai contrôlé les cellules elles sont alignées.
J'ai refais 20 fois l'apprentissage mais toujours pareil, c'est incompréhensible !

Cordialement.
stf_jpd87
Messages postés
51945
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mars 2019
6948 -
Bonjour

Je vous conseille de prendre contact avec le sav de Diagral Il est super et vous donnera la réponse à votre problème . Il m'arrive d'utiliser leur SAV .
Nota : soyez près à manipuler la programmation. Gain de temps.
0 825 051 809
Commenter la réponse de stf_jpd87