Centrale vapeur calor GV8460 pro express turbo

Pierre - 24 mai 2016 à 16:33
stf_jpd87 Messages postés 94148 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mars 2024 - 26 mai 2016 à 18:40
Bonjour,
ma centale vapeur GV8460 calor pro express fait bien de la vapeur mais le fer ne
chauffe pas,le voyant du fer ne s'allume pas.J'ai changé le cordan entre centrale et
fer et le fer ne s'allume toujours pas et ne chauffe pas.
avez-vous un diagnostique ?

2 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 096
24 mai 2016 à 16:46
bonjour,

certainement la semelle qui est a changer .... vous avez la semelle avec la résistance, thermostat et fusible
0
stf_jpd87 Messages postés 94148 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mars 2024 27 383
24 mai 2016 à 18:44
Bonjour

Attention contrôler l'inter de commande du fer sur la centrale.
Valeur de la résistance environ 45 ohms. fusible passant.
0
Est-ce que vous pouvez clarifier votre réponse ?
Ou ce trouve le fusible passant ?
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 096
26 mai 2016 à 11:46
sur la semelle du fer... il faut démonter le fer
0
stf_jpd87 Messages postés 94148 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 mars 2024 27 383
26 mai 2016 à 18:40
Le fusible sur le fer ressemble à ceci:
il doit laisser passer le courant.
cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Cordialement
0