Problème vapeur centrale vapeur Calor Express pro

Messages postés
5
Date d'inscription
mercredi 18 octobre 2017
Dernière intervention
20 octobre 2017
- 18 oct. 2017 à 18:46 - Dernière réponse :  Vegas
- 6 juin 2018 à 22:24
Bonjour à tous,
après avoir longuement étudié le forum, je n'ai toujours pas trouvé la solution à mon problème...
Voilà, ma centrale vapeur s'allume bien, fonctionne correctement, puis au bout de quelques minutes elle ne veut plus faire de vapeur....pourtant les premières minutes cela fonctionne relativement bien...je n'y comprends rien..
Quelqu'un aurait-il une solution à me proposer?
Merci par avanvce.
Afficher la suite 

Votre réponse

12 réponses

Meilleure réponse
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 19 oct. 2017 à 08:47
4
Merci
bonjour,

en effet, avec la référence exacte cela serait mieux pour vous conseiller, mais soit elle est partiellement bouchée par le tartre soit un élément comment la pompe, la vanne est fatiguée !!!

Merci stf_la sudiste 4

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4062 internautes ce mois-ci

Commenter la réponse de stf_la sudiste
Messages postés
19124
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 novembre 2018
- 18 oct. 2017 à 19:18
0
Merci
Bjr, vous avez certainement mal lu ?? si plus de vapeur c est qu il n y a plus d eau .. qui chauffe .. réservoir, pompe, sécurité, pressostat .. autan dire a peu près tout ..
Messages postés
5
Date d'inscription
mercredi 18 octobre 2017
Dernière intervention
20 octobre 2017
- 18 oct. 2017 à 19:22
Merci pour votre réponse mais je ne la comprends pas... l'eau chauffe très bien mais plus rien ne sort malgré que j'entende bien le ''clic'' de l'électrovanne.....
Messages postés
19124
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 novembre 2018
>
Messages postés
5
Date d'inscription
mercredi 18 octobre 2017
Dernière intervention
20 octobre 2017
- 18 oct. 2017 à 19:41
si clic clic de l électrovanne c est que soit elle est bouchée soit vous n avez plus de vapeur dans la chaudière !!
Commenter la réponse de Icare95
Messages postés
19124
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
15 novembre 2018
- 18 oct. 2017 à 22:57
0
Merci
voir sav agréé ; ici en fonction de votre département
http://www.astoria.tm.fr/service_consommateurs.cfm#centres
Commenter la réponse de Icare95
Messages postés
48517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 19 oct. 2017 à 06:56
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
Express pro n'est qu'une référence commerciale
La modération.
Commenter la réponse de stf_jpd87
Messages postés
5
Date d'inscription
mercredi 18 octobre 2017
Dernière intervention
20 octobre 2017
- 19 oct. 2017 à 20:48
0
Merci
Excusez-moi, il s'agit de la CALOR pro express turbo anti-calc GV8360
Voilou!
Commenter la réponse de Valony10
Messages postés
48517
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 20 oct. 2017 à 06:59
0
Merci
Bonjour

Voici la procédure de contrôle/
Voir sur cette notice
Commenter la réponse de stf_jpd87
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 20 oct. 2017 à 08:37
0
Merci
je pense que votre pompe est fatiguée ... donc elle doit pomper une 1ere fois et ensuite elle ne le fait plus ... ce qui n'arrive pas à remplir la cuve d'ou le fait qu'elle se mette en défaut ... controlez cette pompe
Commenter la réponse de stf_la sudiste
Messages postés
5
Date d'inscription
mercredi 18 octobre 2017
Dernière intervention
20 octobre 2017
- 20 oct. 2017 à 20:56
0
Merci
Merci de vos messages. Je vais contrôler tout ça!!!
Commenter la réponse de Valony10
Messages postés
5
Date d'inscription
mercredi 18 octobre 2017
Dernière intervention
20 octobre 2017
- 18 oct. 2017 à 20:28
-1
Merci
Elle fait clic juste à l'appui sur le bouton...une seule fois par appui...
Le souci c'est que des fois elle fonctionne bien, et c'est le cas aujourd'hui...mais d'un coup la vapeur peut s'arrêter d'arriver sans qu'on en connaisse la cause....
J’ai le même problème avec le même modèle de fer a repasser.
Avez-vous changé la pompe ? Est-ce que cela fonctionne
Commenter la réponse de Valony10