Whirlpool AWO 9561/s [Résolu]

johnny - 2 juin 2016 à 15:03 - Dernière réponse :  papy35
- 6 juin 2016 à 17:15
Bonjour,
ma machine a laver whirlpool AWO 9561/s s'allume, le voyant porte fermé ne s'allume pas meme si la porte est BIEN fermée, et le tambour ne tourne pas meme si les autres voyants sans dans leur etat normal,
l'afficheur affiche le temps nécessaire pour le lavage comme si c fonctionne, tt parait normal sauf que le tambour ne tourne pas et le voyant porte fermé ne s'allume pas
Afficher la suite 

Votre réponse

10 réponses

stf_la sudiste 19477 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 2 juin 2016 à 15:04
0
Utile
bonjour,

controlez la sécurité de porte
Commenter la réponse de stf_la sudiste
stf_jpd87 44384 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 3 juin 2016 à 07:10
0
Utile
Bonjour

Vous défaites le joint du hublot en enlevant le câble N° 191 2 et en dégageant le joint de la façade, le contact de sécurité sur trouve derrière à droite N° 630 0, voir cette vue éclatée le contact ne doit plus fonctionner.
Cordialement
j'ai changé le contact de securite, j'ai meme shunté les les deux fils, ce ne donne toujours rien
j'ai toujours le voyant porte fermé eteint et aucun message d'erreur
et merci pour votre interet
Commenter la réponse de stf_jpd87
stf_jpd87 44384 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 5 juin 2016 à 08:00
0
Utile
Bonjour

Avez-vous constaté si elle prend l'eau ???
Commenter la réponse de stf_jpd87
Papy35 7754 Messages postés lundi 15 octobre 2012Date d'inscription 20 mai 2018 Dernière intervention - 5 juin 2016 à 17:30
0
Utile
Bonjour,

Vérifiez la suite

La sécurité porte mais vous l'avez changé

Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme) bouchés

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer


Commenter la réponse de Papy35
stf_jpd87 44384 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 mai 2018 Dernière intervention - 6 juin 2016 à 07:24
0
Utile
Bonjour

Si une fois tous les contrôles que mon collègue vous demande il n'y a pas d'évolution, il reste la carte électronique ou au mieux la connectique entre la sécurité et elle.
Tant que le processeur ne reçoit pas l'info de la porte, rien ne fonctionne.
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
J'ai verifié avec une autre carte, apres avoir tt fait, et ca fonctionne
C un probleme de carte electronique
Je remercie toutes les personnes qui ont pretées attention a mon probleme
Merci a vous tous
Commenter la réponse de Johnny
0
Utile
Merci pour le retour
Commenter la réponse de papy35