Miele w 820

s de - 2 juin 2016 à 15:15
limata99
Messages postés
3
Date d'inscription
vendredi 3 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016
- 5 juin 2016 à 19:05
bonjour
lave linge ne demare pas, voyant marche allumé.
pas de remplissage,pas de bruit.
cordialement

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
2 juin 2016 à 15:37
bonjour,

est ce que la porte est bloquée ?? si ce n'est pas le cas, controlez la sécurité de porte
0
limata99
Messages postés
3
Date d'inscription
vendredi 3 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016

3 juin 2016 à 20:29
bonjoir
jai verifier la porte,
et changer le pressostat
toujours rien.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
4 juin 2016 à 09:53
comment vous avez vérifié la sécurité de porte ????
0
limata99
Messages postés
3
Date d'inscription
vendredi 3 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016
> stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022

4 juin 2016 à 20:19
J'ai changer la piece.En allant voir le moteur j'ai trouver une fiche triple qui a chauffer
(fiche collé ),avec un fusible termique ref 3mp150701.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
5 juin 2016 à 12:59
Bonjour,

et la suite ??
0
limata99
Messages postés
3
Date d'inscription
vendredi 3 juin 2016
Statut
Membre
Dernière intervention
5 juin 2016

5 juin 2016 à 19:05
bonjour
j'attend q,une personne m,aide.
0