Probleme de froid sur frigo américain whirlpool S20DRSS33-A/G

HRV - 9 juin 2016 à 21:41
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 10 juin 2016 à 07:19
Bonjour,
j'ai un frigo américain qui a commencé à ne plus faire de froid dans le compartiment frigo j'ai pensé au convoyeur de froid mais avant de changer la pièce, le congélo c'est mit à arreter de faire du froid dans le compartiment haut et à faire du givre sur les plaques arrieres dans le congélo alors qu'il n'est pas censé en faire!! qqn aurait il une idée de la panne?

2 réponses

Alexis1989
Messages postés
332
Date d'inscription
lundi 27 juillet 2009
Statut
Membre
Dernière intervention
4 juin 2021
164
9 juin 2016 à 22:07
Bonjour,

Commencez par regarder si votre evaporateur n'est pas pris en glace. ou si votre ventilateur tourne bien
0
stf_jpd87
Messages postés
86273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 août 2022
26 234
10 juin 2016 à 07:19
Bonjour

Je ne comprends pas trop votre problème de givre Vous avez deux compartiments, un gauche et un droit. Soit la partie congélateur fonctionne soit elle ne fonctionne pas. Écouter votre compresseur s'il tourne: Oui, faites un dégivrage sur 24 h portes ouvertes appareil débranché. Après nettoyage vous le remettez en route et vous contrôlez les températures de chaque compartiment. Vous nous dites ce qui se passe. Ne rien changer avant.
Cordialement.


0