Lave linge

boveloduravel Messages postés 4 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 14 juin 2016 - 13 juin 2016 à 21:20
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 - 14 juin 2016 à 19:14
Bonjour

J'ai un problème d'arrivée d'eau avec mon lave linge INDESIT IWC 81282. Je le programme, j'ai l'impression qu'il démarre mais l'eau n'arrive pas.

6 réponses

Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 165
13 juin 2016 à 21:22
Bonjour,
Ouvrir le robinet... nan je plaisante..quoique
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 165
13 juin 2016 à 21:23
Commencez par contrôler votre electrovanne
0
boveloduravel Messages postés 4 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 14 juin 2016
13 juin 2016 à 21:34
Le robinet est ouvert, je ne sais pas où se trouve l'électrovanne... voilà ...
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 165
13 juin 2016 à 21:37
Enlevez votre bandeau supérieur, il y a deux vis derrière et après ya juste a faire légèrement coulisser pour l'enlever. C'est pas compliqué votre electrovanne c'est la pièce ou est vissé votre flexible d'arrivée d'eau sur votre machine. Sinon coupez l'eau et regarder si le filtre d'arrivée d'eau n'est pas colmaté par du calcaire.
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 165
13 juin 2016 à 21:41
Je ne voulais pas dire le bandeau mais la "plaque" du haut de votre machine, le dessus quoi
0
boveloduravel Messages postés 4 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 14 juin 2016 > Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021
13 juin 2016 à 21:49
Merci, Je vais tenter de faire ça.Demain
0
boveloduravel Messages postés 4 Date d'inscription lundi 13 juin 2016 Statut Membre Dernière intervention 14 juin 2016
14 juin 2016 à 19:08
J'ai testé l'électrovanne et elle fonctionne. (3800ohms), mais l'eau n'arrive toujours pas. Une autre idée peut-être ?
Merci d'avance
0
labricole47 Messages postés 15858 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 28 novembre 2022 2 292
13 juin 2016 à 21:42
bonjour
un petit lien sympa
https://www.direct8.fr/petit-electromenager/
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88399 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 novembre 2022 26 482
Modifié par stf_jpd87 le 14/06/2016 à 07:20
Report de message. Merci de cliquer sur "répondre" pour un même problème.
stf_jpd87 14 juin 2016 à 07:17
Bonjour

Pannes possibles

l'électrovanne qui ne fonctionne plus N° C 36 pour essai inverser les branchements.
Soit la sécurité porte N° C 20 contact qui ne ferme pas.

Voir sur cette vue éclatée

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Alexis1989 Messages postés 332 Date d'inscription lundi 27 juillet 2009 Statut Membre Dernière intervention 4 juin 2021 165
14 juin 2016 à 19:14
Il faut controler si l electrovanne est alimenté en 230V.
Ca peut également venir du verrou de porte.
0