Lave vaisselle bosch SGI56E96EU lave mal

marie - 26 juin 2016 à 21:06
b richard 31 Messages postés 2965 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 12 septembre 2022 - 28 juin 2016 à 08:27
Bonjour,
depuis qq jours ma vaisselle n'est pas tres propre j'utilise un cycle court 30 minutes et jusque la tout allait bien

aujourd'hui le cycle court à laver (mal ) et le cycle s'est in terrompu au bout de 10 mn en affichant zéro .

vaisselle mal lavée, pas rincée.
j'ai utiliser un autre cycle plus long , vaisselle mieux lavée mais des résidus sont restés dans le lave vaisselle

3 réponses

stf_jpd87 Messages postés 87361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 26 361
27 juin 2016 à 08:23
Bonjour

Faites un grand nettoyage à vide.
Certainement des graisses qui colmatent en partie les évacuations ou le circuit d'eau.
Cordialement.
0
tout a été nettoyé et le cycle court ne fait pas 30 mn . il s'arrete après un lavage et passe a zero
0
stf_jpd87 Messages postés 87361 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 septembre 2022 26 361
28 juin 2016 à 06:45
Bonjour

Il faudrait vérifier si la pompe de cyclage n'est pas obstruée ou en partie obstruée
<Cordialement.
0
b richard 31 Messages postés 2965 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 12 septembre 2022 769
28 juin 2016 à 08:27
bonjour,
voir a ce que les bras de lavage n'ont pas les orifices de sortie d'eau bouchés ou encombrés
0