Panne cycle de pompage lave vaiselle Whirlpool ADG 8532 [Résolu]

KHEAKHEA 3 Messages postés dimanche 26 juin 2016Date d'inscription 27 juin 2016 Dernière intervention - 26 juin 2016 à 18:57 - Dernière réponse : KHEAKHEA 3 Messages postés dimanche 26 juin 2016Date d'inscription 27 juin 2016 Dernière intervention
- 27 juin 2016 à 11:22
Bonjour,
Mon lave vaiselle Whirlpool ADG 853272 NB ne démarre pas son cycle de pompage. Après remplissage le LV s'arrête sans erreur.
- Nettoyage fait avec du vinaigre
- La pompe de recyclage fonctionne si je met 230 VAC direct dessus.
- La resistance mesure 25 ohm et chauffe si je met 230 VAC direct dessus.
- Le capteur de niveau eau fonctionne (contact si j appui sur la membrane.
- Le capteur temperature mesure 58 kOhm et descend si je le chauffe
- Le contact de porte fonctionne (contact si porte fermée)
- Programmateur remplacé sans effet
Merci pour toute aide

KHEA
Afficher la suite 

Votre réponse

4 réponses

stf_jpd87 45630 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 23 juillet 2018 Dernière intervention - 27 juin 2016 à 07:50
0
Merci
Bonjour

Je ne comprends pas bien vos explications.
Au départ votre LV doit vidanger et ensuite se remplir. A ce moment la pompe de cyclage N° 400 0 doit tourner. Si elle ne tourne pas mais ronronne voir son condensateur et vérifier si elle n'est pas bloquée.
voir sur cette vue éclatée
Cordialement.

Commenter la réponse de stf_jpd87
KHEAKHEA 3 Messages postés dimanche 26 juin 2016Date d'inscription 27 juin 2016 Dernière intervention - 27 juin 2016 à 09:48
0
Merci
Bonjour,
Merci pour la vue éclatée.
La vidange et le remplissage se passent bien. Après le cycle s'arrête sans erreur ....
J'ai testé la pompe de cyclage en mettant 230 V direct dessus et elle tourne très bien.
Merci pour votre aide
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 27 juin 2016 à 10:20
bonjour,

certainement le débimètre qui ne détecte pas le niveau d'eau .... donc vérifiez celui ci
Commenter la réponse de KHEAKHEA
KHEAKHEA 3 Messages postés dimanche 26 juin 2016Date d'inscription 27 juin 2016 Dernière intervention - 27 juin 2016 à 11:22
0
Merci
Panne trouvé.
Coupure de fils au bas du passage porte.
Commenter la réponse de KHEAKHEA