Lave-vaisselle Siemens SD6P1S ne programme pas !

enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
- 24 juil. 2016 à 19:46
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
- 28 juil. 2016 à 06:34
Bonjour.
Je viens vous demander de l'aide.
Le lave-vaisselle Siemens SD6P1S de ma vielle tante a un problème : quand j'appuie sur le bouton de mise sous tension j'ai ce message "Programme pas encore démarré" et aucun bouton de programme ne répond quand j'appuie dessus.
Pourriez-vous m'aider, s'il vous plait ?
Trouvant beaucoup de saletés dans la lave vaisselle je viens de nettoyer la cuve et y ai trouvé un morceau de plastique blanc.
Pourriez-vous, s'il vous plait, à quoi il sert et comment le remettre en place ?
C'est bizarre qu'au fond de la cuve, à droite, il y a une petite hélice non protégée ; elle n'est pas bloquée.
Ma dernière manip : en appuyant en même temps sur le bouton de mise sous tension et sur un bouton de programme, j'entends un bruit comme si la machine voulait vider la cuve.

J'attends avec impatience une aide de vous.
Par avance, je vous en suis très reconnaissant.
enzif
A voir également:

11 réponses

stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 066
26 juil. 2016 à 18:23
Sans démonter c'est difficile.
Surtout que vous ne pouvez pas démarrer le LV
Vous avez vu dans le fond une hélice, avez-vous essayé de la faire tourner à la main?? le bruit ne viendrait pas de cette pompe??
Car si la pompe est bloquée pas de vidange totale, donc pas de démarrage.
1
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 066
25 juil. 2016 à 07:32
Bonjour

Ne serait-ce pas la pièce N° 0 434 , voir sur cette vue éclatée ??
Assurez-vous que la porte est bien verrouillée.
0
enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
1
25 juil. 2016 à 17:33
Bonjour, stf_jpd87.
Super ! un très grand merci pour le manuel.
Sur la vue éclatée le croquis de la pièce 0434 n'est pas très clair mais je crois que uoi car c'est la seule petite pièce trouvée au fond de la cuve. Quelle est sa fonction et comment dois-je la remettre à sa place ? S'il vous plaît.
Je viens de démonter le panneau gauche du LV. Le serpentin (?) transparent est très sale et a encore de l'eau jusqu'à la moitié. Est-ce l'origine de la panne, une sorte de sécurité ?
Je ne sais comment le sortir pour en vider le liquide. et pour le nettoyer. Comme je suis très maladroit j'ai peur de faire des casses. Je vous serai gré si vous pouviez me prodiguer de vos conseils.
Avec toute ma reconnaissance anticipée.
Bien cordialement,
enzif
Je ne sais comment joindre la photo.montrant le serpentin
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 066
25 juil. 2016 à 07:57
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Bonjour.
Je viens vous demander de l'aide.
Le lave-vaisselle Siemens SD6P1S de ma vielle tante a un problème : quand j'appuie sur le bouton de mise sous tension j'ai ce message "Programme pas encore démarré" et aucun bouton de programme ne répond quand j'appuie dessus.
Pourriez-vous m'aider, s'il vous plait ?
Trouvant beaucoup de saletés dans la lave vaisselle je viens de nettoyer la cuve et y ai trouvé un morceau de plastique blanc.




Pourriez-vous, s'il vous plait, à quoi il sert et comment le remettre en place ?
C'est bizarre qu'au fond de la cuve, à droite, il y a une petite hélice non protégée ; elle n'est pas bloquée.
Ma dernière manip : en appuyant en même temps sur le bouton de mise sous tension et sur un bouton de programme, j'entends un bruit comme si la machine voulait vider la cuve.
J'attends avec impatience une aide de vous.
Par avance, je vous en suis très reconnaissant.
enzif

0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 066
Modifié par stf_jpd87 le 25/07/2016 à 18:20
Bonjour

Cette pièce protège en partie la pompe et le capteur N° 0435 qu'il faut aussi nettoyer; se met en place devant comme elle est représentée sur la vue éclatée .Si le serpentin est sale N° 401 le nettoyer profiter aussi pour nettoyer le tuyau N° 0436 souvent en partie bouché.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
1
25 juil. 2016 à 22:43
Bonsoir stf_jpd87,
Je ne sais pas comment vous remercier pour vos précieux conseils.
Mais je n'arrive pas à démonter le serpentin pour pouvoir le nettoyer.
Je vous serais très reconnaissant si vous pouviez me donner votre astuce.
Bonne soirée,
Bien cordialement,
enzif
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 066
26 juil. 2016 à 07:14
Bonjour

Pour vous c'est un gros travail il faut démonter le socle N° 0 520 Pour cela il faut la coucher sur un coté.
0
enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
1
26 juil. 2016 à 15:24
Bonjour stf_jpd87.

Merci pour votre conseil. Je viens de regarder le socle mais ce n'est pas facile de le démonter.
Sur le vue éclatée le détecteur 0435 et le moteur de vidange 0455 ont leur grille présentée par la pièce ronde. Mais je ne les ai pas retrouvées en vidant de l'eau de la cuve. Est-ce normal, s'il vous plaît ?
Quand j'appuie sur le bouton de mise sous tension :
- j'ai toujours le message "Programme pas encore démarré" et tous les boutons ne répondent pas ni le bouton Start/Reset de 3 secondes.
- j'entends aussi un léger bruit bref comme si un moteur voulait démarrer mais sans succès.
Quel est le défaut qui provoque la mise en sécurité de la machine ce qui désactive les fonctions des autres boutons. ? Merci par avance de votre temps.
En attendant de vos précieuses lumières,
Bien cordialement,
enzif
0
enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
1
26 juil. 2016 à 16:05
Rebonjour,

Sauriez-vous, s'il vous plaît, comment débarrasser les saletés dans le serpentins et les tuyaux sans devoir tout démonter ?

Par avance, toute ma reconnaissance anticipée.
Bien cordialement,
enzif
0
enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
1
27 juil. 2016 à 09:01
Bonjour, stf_jpd87.
Je viens de voir sur la vue éclatée que le remplisseur est fixé par 2 éléments 0402 et 0403.
J'aimerais savoir comment les défaire par extraction ou par dévissage. Comme je suis très maladroit j'ai peur de tout casser. Veuillez m'aider, s'il vous plait.
Par avance mille mercis,
Bonne journée.
Bien amicalement,
enzif
0
Bonjour STF.

en principe tu dévisses la grosse rondelle se trouvant à l'intérieur du LV sur un de ses côtés et après selon la machine tu déboîtes le bout de durites (deux ou trois) mais selon la marque c'est plus au moins difficile à cause du châssis.

Bonne Chance.

Guy
0
enzif
Messages postés
27
Date d'inscription
dimanche 24 juillet 2016
Statut
Membre
Dernière intervention
18 mai 2018
1
27 juil. 2016 à 19:11
Bonsoir stf_jpd87 et papy35.

@papy35,
Mille mercis pour ton intervention.

Comme il y a 2 solutions pour défaire les fixations : extraction et dévissage.
À y penser le solution de moindre de risque est le dévissage, J'ai donc pris cette voie et BINGO !
Je vais donc essayer de débarrasser toutes les saletés pour voir si le LV remarche.

Encore un très grand merci à vous deux pour tout.

Bonne soirée,
Bien cordialement,
enzif
0
stf_jpd87
Messages postés
84871
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 mai 2022
26 066
28 juil. 2016 à 06:34
:o)) Bon nettoyage.
0