Kenwood mini e plus d'essorage

Michel91340 - 3 août 2016 à 08:22
 Michel91340 - 6 août 2016 à 21:50
Bonjour,
Depuis hier, mon mini lave linge fonctionne en modes lavage et rinçage mais quand la molette arrive sur essorage (programme 5), le moteur tourne mais l'essorage ne se met pas en route et la molette n'avance plus. De plus, quand je positionne la molette sur Stop, le moteur ne s'arrête pas et je suis obligé de débrancher la prise. Pouvez vous m'aider ? Merci beaucoup.

4 réponses

b richard 31 Messages postés 2965 Date d'inscription samedi 27 août 2011 Statut Membre Dernière intervention 12 septembre 2022 769
3 août 2016 à 08:45
bonjour,
la cuve est vidangée lors de la demande d'essorage??
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
3 août 2016 à 15:10
bonjour Michel91340

veuillez arreter d'ouvrir plusieurs posts et veuillez répondre déja aux questions qui vous sont posées,
merci
0
Bonsoir, ouï la cuve est vidangée au moment de l'essorage. Desolé d'avoir mis plusieurs posts, j'avais l'impression que ça ne fonctionnait pas lorsque je validais. Bonne soirée
0
Je ne sais pas répondre à la question sur moteur pompe de vidange ou moteur de cyclage. Je vais essayer de m'expliquer : quand je mets la machine en route, elle se met à fonctionner, en arrivant au programme essorage, elle continue à fonctionner mais le tambour ne tourne plus et le programme n'avance plus. J'espère que c'est compréhensible.
0