Lave vaisselle Bosch en panne

philip35 Messages postés 1 Date d'inscription mercredi 17 août 2016 Statut Membre Dernière intervention 17 août 2016 - 17 août 2016 à 16:07
 a vaisselle - 21 août 2016 à 07:33
Bonjour à tous
Mon Lave vaisselle Bosch vient ne fonctionne pas correctement, est ce quelqu'un peut m'aider à solutionner la panne?
Le modèle est; LV SGS55E32FF 49DB AAA
Il tourne correctement mais à la fin il refait un cycle ou reste bloqué sur 1 minute.
Depuis quelques jours le voyant de l'eau s'allume de temps en temps ce qu'il ne faisait pas avant.
Nous l'avons acheté en mai 2011 avec une garantie de 2ans.
Est ce que quelqu'un peut m'aider à solutionner la panne? je pencherais pour soit le programmateur ou une électrovanne? En faite, je n'ai jamais démonté un lave vaisselle mais cela ne me fait pas peur mais j'aimerais des conseils de pro ou pas?
Merci de votre aide ma ptite femme s'impatiente, j'ai un peu la pression.
A+
Philip

7 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
17 août 2016 à 16:25
bonjour,
il faut nettoyer la durite qui part de votre répartiteur et qui va sur le devant de votre lave vaisselle, celle ci doit etre encrassée
1
stf_jpd87 Messages postés 89351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 649
17 août 2016 à 18:18
Bonjour

Voir ce document:


0
stf_jpd87 Messages postés 89351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 649
19 août 2016 à 06:49
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.
PHILIPPE LEGAC - 18 août 2016 à 20:35

Bonjour,
Suite au mail recu, j'ai démonté la durite les filtres les tuyaux mais rien ni fait.
Cet après midi j'ai remis en marche le lave vaisselle au bout de 5 mn le voyant de l'eau s'est allumé puis éteint rapidement 3 mn après. Par contre j'avais mis sur un programme de 240 mn et à 75 mn il a changé automatiquement de temps soit 112 mn !!! je l'ai laisser faire pendant 15 mn puis j'ai fait un rinçage de 15 mn qui à bien fonctionné.
Les programme sont de plus en plus long et se répètes serais ce le programmateur?
Si vous pouviez m'aidé je suis preneur.
0
stf_jpd87 Messages postés 89351 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 janvier 2023 26 649
19 août 2016 à 06:53
Bonjour

Désolé d'être insistant, avez vous bien vérifié que le circuit se fait sans qu'il y ait de bouchon??? du répartiteur à la pompe?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour

J'ai démonté tous les tuyaux un par un, toute la partie en plastique ou coule l'eau (vinaigre blanc rincé) ok. Je suis allé jusqu"à la pompe mais rien ni fait.
Je remis un cycle de 140 mn dés le début le voyant c'est remis en marche pendant 30 seconde puis s'est éteint, l'eau s'est écoulé normalement et le cycle à bien tourné jusqu'à la dernière minute ou il est resté bloqué.
J'ai été obligé d'arrêter le cycle afin de sortir la vaisselle.

Donc malgré tous les efforts rien ni fait ni le voyant ni le cycle est ce que quelqu'un aurait une autre idée?

Merci pour vos retour.
Philip
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 578
20 août 2016 à 19:42
Bonsoir,

Anomalie :
un niveau d'eau insuffisant (vaisselle sale, manque de pression, absence de chauffage, arrêt sur 1 minute en fin de cycle)


Réponse:

C'est le tuyau de remplissage reliant ces éléments à la pompe principale comporte un léger bouchon .
D'ou manque de pression d'eau, il suffit d'ajouter manuellement 1 litre d'eau dans le bac pour que le lave vaisselle fonctionne ! (faites le test en cours de cycle) ! Ce tuyau est accessible par l'avant (sous le cache en bas) nettoyez le.

Si impossible de déboucher manuellement ce tuyau de remplissage..
Faites 2 cycles 55° -65 ° avec un produit de dégraissage sur 3 jours , tout devrait rentrer dans l'ordre ! :

Retour à Zéro,température normale de chauffage , vaisselle propre !


0
Bonjour
Merci pour le conseil, je vais essayer cela ce jour.
Philip
0