Câblage électrique interne d'une taque Valberg, VAL TV 4 AF

Signaler
Messages postés
1
Date d'inscription
samedi 10 septembre 2016
Statut
Membre
Dernière intervention
10 septembre 2016
-
Messages postés
25844
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 septembre 2020
-
Bonjour,
J'ai un soucis avec une taque Valberg.
La vis de raccordement numéro 4 était bloquée. J'ai donc enlevé le support plastique pour changer de place le fil de la borne 4 en borne 3.
Cependant, j'ai 4 fils à l'intérieur de la taque. 2 bleus correspondent à la phase et sont pontés en bornes 1 et 2. 1 fil blanc qui correspond au neutre, était raccordé en borne 4 défectueuse, je l'ai déplacé en borne 3. Et 1 fil jaune que je pense était raccordé en borne 3, mais je doute suite au fait que quand je met en service, rien ne s'allume.
Pouvez-vous m'aider? J'ai des doutes au niveau su fil jaune. Sert-il vraiment à rien? Faut-il le raccordé à la phase ou au neutre?
C'est urgent. Merci.

2 réponses

Messages postés
67453
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 septembre 2020
13 609
Bonsoir

Nous aimerions savoir si ce fil venait bien de la borne N°3
car en 3 il ne sert à rien à la vue de la plaque signalétique.???
Messages postés
25844
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
17 septembre 2020
3 918
Bjr, vous etes sure que le fil jaune n est pas la terre ou la masse de l appareil ?? une seule solution voir ce qu il y a dans la grotte a l autre bout ??

"Open your eyes & Think different" (C.Demoy)