Distributeur de glaçons en panne

Carlos - 10 sept. 2016 à 22:28
stf_jpd87 Messages postés 95112 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 - 16 oct. 2016 à 18:38
Bonjour,
J'ai un frigo américain Samsung modèle RSA1UTMG qui ne distribue plus les glaçons la fabrication se fait normalement . J'ai remarqué du givre derrière le bac et de l eau coule du congel dessous le dernier compartiment du bas .je l'ai dégivré et remis en route mais c'est toujours pareil . Merci d avance pour vos conseil

3 réponses

stf_jpd87 Messages postés 95112 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 27 591
11 sept. 2016 à 08:01
Bonjour

De ce que je comprends, vous avez deux problèmes:
--l'évacuation des glaçons. Vous n'êtes pas assez précis pour comprendre la panne. Ils restent collés?? avez-vous lancé un test par le bouton sous la fabrique???
--Pour le problème d'eau il faut démonter le carter N° 14 de la page 4
et vérifier si le trou d'évacuation n'est pas bouché voir aussi la sortie de ce trou sur l'arrière de l'appareil (tuyau). Pour cela il faut enlever la grille N° 42 page 3.
Cordialement
0
carlosnath Messages postés 2 Date d'inscription mercredi 14 septembre 2016 Statut Membre Dernière intervention 16 octobre 2016
21 sept. 2016 à 17:54
bonjour,
effectivement les glaçons restent collés entre eux et forment un bloc dans le compartiment et la distribution ne se fait plus.
je vous remercie d'avance
cordialement
0
stf_jpd87 Messages postés 95112 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 27 591
21 sept. 2016 à 19:26
Bonjour

Pour être collés c'est que le réservoir dépasse le maxi?? ou est-ce du givre??
0
carlosnath Messages postés 2 Date d'inscription mercredi 14 septembre 2016 Statut Membre Dernière intervention 16 octobre 2016
16 oct. 2016 à 16:28
bonjour,

oui le réservoir est rempli au maximum et le givre se trouve derrière celui-ci contre la parois du congélateur .
merci
cordialement
0
stf_jpd87 Messages postés 95112 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 mai 2024 27 591
16 oct. 2016 à 18:38
Bonsoir

Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Et vérifier si la porte des glaçons ferme bien.

Cordialement.
0