Mon congélateur Samsung fonctionne... pas le réfrigérateur [Résolu]

Messages postés
2
Date d'inscription
vendredi 16 septembre 2016
Dernière intervention
16 septembre 2016
- 16 sept. 2016 à 11:12 - Dernière réponse :
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 29 oct. 2016 à 08:44
Bonjour,

Combiné Samsung RL62ZBTS
Mon congélateur Samsung fonctionne... pas le réfrigérateur qui reste bloqué à 15°
J'ai dégivré la partie réfrigérateur pendant 6h : idem
Dois je faire un dégivrage pendant 48h ?
Quand j'ouvre la porte du réfrigérateur, le ventilateur continue à tourner... est ce normal ?
Je suis à la recherche de pistes pour dépanner

Merci de votre aide

Bernard
Afficher la suite 

Votre réponse

6 réponses

Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 16 sept. 2016 à 11:39
0
Merci
Bonsoir

Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.
Commenter la réponse de stf_jpd87
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 16 sept. 2016 à 14:37
0
Merci
bonjour,
il faudrait voir si le ventilo coté congélateur fonctionne
Commenter la réponse de stf_la sudiste
Messages postés
2
Date d'inscription
vendredi 16 septembre 2016
Dernière intervention
16 septembre 2016
- 16 sept. 2016 à 15:09
0
Merci
Merci pour vos réponses
Je vais essayer de trouver un congélateur pour entreposer les aliments stockés dans le mien et ainsi faire une décongélation de 48h....
Messages postés
20079
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 16 sept. 2016 à 17:08
et est ce que vous avez regardé si le ventilateur dans le congélateur tournait ?? car c'est lui qui envoie le froid dans la partie frigo
Commenter la réponse de zim20
0
Merci
Bonjour,
J'ai débranché l'ensemble réfrigérateur / congélateur pendant 48h
J'ai rebranché et deux semaines après c'est reparti
Mon réfrigérateur fonctionne à nouveau correctement
Problème résolu
Merci de votre aide
Cordialement
Messages postés
48522
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
15 novembre 2018
- 29 oct. 2016 à 08:44
Bonjour

Merci du retour. Si cette panne se reproduit il faudra voir la résistance de dégivrage.
Cordialement.
Commenter la réponse de zim20