LAVE VAISSELLE Lazer 851430/wqp12-9250h [Résolu]

catesoulie - 3 oct. 2016 à 22:18 - Dernière réponse :  catesoulie
- 6 oct. 2016 à 21:12
Bonjour,
je donne des nouvelles de ma panne (résistance) on l'a changé mais aussi tôt j'ai un code erreur qui s'affiche E4 on a regarder il n'y a pas de fuite mais j'ai l' impression maintenant qu'il ne prend pas l'eau
je vous merci d'avance de vos réponses
Afficher la suite 

Votre réponse

2 réponses

stf_jpd87
Messages postés
48501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2018
- Modifié par stf_jpd87 le 4/10/2016 à 07:07
0
Merci
Bonjour

Vérifier si vous n'avez pas débranché une prise.
Voir le flotteur N0 1012/1013 que le contact ne soit pas bloqué.
Voir aussi le pressostat, que le tuyau ne soit pas bouché et que le pressostat fonctionne normalement.
Voir sur cette vue éclatée
Cordialement

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Commenter la réponse de stf_jpd87
catesoulie - 6 oct. 2016 à 21:12
0
Merci
bonjour
suite de la panne de mon lave vaisselle
LAVE VAISSELLE Lazer 851430/wqp12-9250h
après avoir changer la résistance un code erreur E4 problème résolue c’était
un mauvais branchement des 2 fil au niveau du flotteur (il faut bien regarder quand on démonte )
je vous remercie beaucoup de vos solutions , vous etes trés sympas et vos réponses sont très rapide et cohérente
merci merci beaucoup
Commenter la réponse de catesoulie