Lave vaisselle Valberg panne

Bru - 12 nov. 2016 à 14:48
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
- 14 nov. 2016 à 07:11
Bonjour, mon lave-vaisselle Valberg 12c47bv ne vidangeait pas, g trouvé un petit morceau de verre gênant les ailettes de la pompe et l'ai oté. G remis en route mais maintenant il ne se remplit plus. Est il nécessaire d'amorcer l'arrivée d'eau ? D'avance merci

2 réponses

Bonjour,

Phase 1
Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
Phase 2
Contrôlez les points suivants:

à la sortie du robinet d'eau l'aqua-stop si machine équipée
l'électrovanne en entrée du répartiteur
le répartiteur
le débitmètre en sortie de celui-ci
le détecteur niveau d'eau dans cuve sous le filtre
0
Bonjour g fait l'opération 45 , le programme s'est terminé, g mis de l'eau (40cl environ) dans le fond de l'appareil et lancé un programme. Résultat : la vidange se fait, l'eau arrive ( j'entends la rotation des bras), puis après qq secondes le voyant départ clignote. Pas résolu pour le moment
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
14 nov. 2016 à 07:11
Bonjour

Revoir la référence de votre appareil, et vérifier si la résistance est bonne.
Cordialement
0