Pas de chauffage au RDC Chaudière fioul [Résolu]

Richard5644 1 Messages postés lundi 28 novembre 2016Date d'inscription 29 novembre 2016 Dernière intervention - 29 nov. 2016 à 16:37 - Dernière réponse :  Richard4456
- 30 nov. 2016 à 21:28
Bonjour,

je viens de réactiver ma chaudière fioul.
Du chauffage à l'étage mais rien du tout en bas. Pourtant le tuyau du départ vers le rez de chaussé (gauche de la photo) est chaud. Celui du retour reste froid.


Cet été j'ai démonté puis remonté un radiateur en bas dans l'été. Il a perdu un peu d'eau et je n'ai pas refait le circuit d'eau.

Le problème peut-il venir de là ? ou du circulateur qui semble fonctionner (tuyaux chauds) ?

ou du vase d'expansion ? J'ai remis de l'eau...


Merci par avance de votre aide.
Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
docchaudiere 2172 Messages postés dimanche 19 octobre 2014Date d'inscription 18 octobre 2018 Dernière intervention - 29 nov. 2016 à 19:36
1
Merci
Bonsoir, vèrifiez votre pompe en mettant un tournevis dessus et de l'autre cotè votre oreille pour l'entendre tourner.

Merci docchaudiere 1

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3320 internautes ce mois-ci

Commenter la réponse de docchaudiere
Richard4456 - 30 nov. 2016 à 21:28
0
Merci
Merci
J'ai mis un tournevis pour aider le circulateur a repartir. Il était bien bloqué.
Problème résolu, l'eau chaude arrive bien dans mes radiateurs du bas, merci!
Commenter la réponse de Richard4456