Le lace vaiselle ne remplie pas l'eau

Résolu
NACE - 3 janv. 2017 à 13:39
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 3 janv. 2017 à 18:09
Bonjour, j'ai un lave vaisselle laden l 514 il vidange il demarre le cycle choisi mais il ne remplie pas d'eau pas d'alimentation sur l'electro vanne .Pour la pompe de cyclage je ne sais pas si elle tourne
merci à qui veut bien me répondre

4 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
3 janv. 2017 à 14:36
bonjour,

avez vous controlé directement l electrovanne ??? vous l'avez mesuré ???
0
stf_jpd87 Messages postés 95047 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 21 mai 2024 27 577
3 janv. 2017 à 16:44
Bonsoir

Il est étonnant que vous n'ayez pas de voyants allumés ou qui clignotent??
Nettoyer le capteur N°583 0 brosse à dents et savon.
Voir sur cette vue éclatée
Cordialement.

0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 090
3 janv. 2017 à 18:06
Pourquoi vous avez mis en résolu votre post sans donner d'explications ??????
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 658
Modifié par Papy35 le 3/01/2017 à 18:09
Salut Stf,

sans doute oublié d'ouvrir le robinet ??
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
0