Panne de chauffe lave-vaisselle electrolux ESF6519LOW [Résolu]

chrbaud - 11 févr. 2017 à 19:40 - Dernière réponse :  Arnaud
- 19 mars 2018 à 22:55
Bonjour,
J'ai donc un lave-vaisselle en panne. Il s'agit du modèle electrolux ESF6519LOW.
Tout le cycle se déroule bien, mais l'eau ne chauffe pas. Après recherche sur les forums, j'ai vu que les electrolux avaient une faiblesse au niveau d'une soudure du programmateur EDW1500. J'ai démonté le programmateur pour voir cette fameuse soudure, mais ce n'est plus la même référence, il s'agit d'un EDW1600, et non 1500.
Le circuit n'est pas le même.
J'ai voulu aussi tester la résistance, mais sur ce modèle, je ne l'ai pas trouvé, elle n'existe même pas en pièce détachée, ou alors je ne l'ai pas trouvée (uniquement couplée avec la pompe, à 180 € !).
Quelqu'un peut-il m'aider ?
Cordialement.
Afficher la suite 

Votre réponse

7 réponses

stf_jpd87 44172 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention - 12 févr. 2017 à 08:12
0
Utile
Bonjour

Vous avez raison la résistance se trouve incorporée au moteur N°6.
Ce qu'il faut vérifier en premier, si le 220V arrive à la résistance en cours de travail. Ce qui peut vous éliminer la panne sur le moteur/résistance .
Voir sur cette vue éclatée
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
Bonjour, et merci beaucoup de votre réponse !

J'ai refait un lavage en ayant branché un multimètre avec des pinces sur les cosses menant à ce que je crois être la résistance dans le moteur (pas très fan au niveau sécurité, mais bon ;-))
J'ai bien une tension de 220V à la résistance, mais toujours pas d'eau chaude.
Une autre idée ?
Cordialement,
Commenter la réponse de chrbaud
stf_jpd87 44172 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention - 13 févr. 2017 à 07:15
0
Utile
Bonjour

Si vous avez 220V en cours de lavage , c'est donc votre résistance qui est à changer
Attention ne pas confondre moteur et résistance qui se trouve devant le moteur (turbine) contrôler sa valeur environ 28Ω
Cordialement.
Commenter la réponse de stf_jpd87
0
Utile
Bonsoir,
merci de vous intéresser au problème ! j'ai mesuré une résistance infinie (1.) , donc elle doit être morte. Je dois absolument changer l'ensemble , je ne peux pas changer uniquement la résistance ? à 180 € l'ensemble , autant acheter un autre lave-vaisselle en solde en ce moment ! (Mais surement pas un Electrolux !!)
Cordialement,
Commenter la réponse de chrbaud
stf_jpd87 44172 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 mai 2018 Dernière intervention - 13 févr. 2017 à 18:50
0
Utile
Voir ces fournisseurs en pièces 'd'occasion.
http://electrodocas.fr/accueil

http://all-occasion.fr/
Commenter la réponse de stf_jpd87
0
Utile
Merci beaucoup pour ces adresses, mais à priori il n'ont pas de pièces pour mon lave-vaisselle.
Tant pis, je vais voir ce qu'il y a en ce moment en vente pour le remplacer !
Merci encore de votre aide !
Commenter la réponse de chrbaud
0
Utile
J'avais une panne de chauffage sur mon LV électrolux ASI 6224. J'ai sorti le tunnel chauffant et mesuré la valeur de résistance aux cosses: valeur=1 donc pièce HS.
J'en ai acheté une neuve pour 28 €, j'ai remonté l'ensemble et remettant des nouveaux colliers de serrage au niveau des durites, pour être sur de l'étanchéité.
Tout remarche ! Belle économie.
Commenter la réponse de Arnaud