Beko Green Line DIN5532

Signaler
Messages postés
5
Date d'inscription
jeudi 27 juillet 2017
Statut
Membre
Dernière intervention
29 juillet 2017
-
Messages postés
64392
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
-
Bonjour mon problème en espérant que vous allez m aider
Min lave vaisselle qui a 2 ans marchait très et d un seul coup sur le tableau d affichage le message ON et un soleil est apparut
J ai essait de pencher à 45° j ai essayez de faire un reset en appuyant sur le bouton Start et Time et le mettre en route mais logiquement je devrait voit le mot reset mais je ne voit que r1 ... c est pour la durete de l eau je l ai éteint tout une nuit mais rien y a fait
En espérant que vous allez pouvoir me tirer de la
Bonne journée et merci d avance

2 réponses

Messages postés
2659
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
14 mai 2020
326
bonjour,
pour moi le soleil signale manque produit de rinçage ,
donc réservoir a garnir
Messages postés
5
Date d'inscription
jeudi 27 juillet 2017
Statut
Membre
Dernière intervention
29 juillet 2017

Merci pour votre réponse le soucis c est que je ne met jamais de produit de rinçage
Je vais essayer d en mettre je ne risque rien encore merci
Messages postés
1
Date d'inscription
mercredi 26 juin 2019
Statut
Membre
Dernière intervention
26 juin 2019

Bonjour
J'ai exactement le même problème sur un. Avez-vous pu faire réparer votre lave vaisselle ? et quelle était l'origine du problème ?
Merci
Messages postés
64392
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 juin 2020
11 254
Bonjour 21sud

SI vous avez le même problème faites ce que dit Richard dans son message N° 1
Cordialement.