BRANDT DFH 1200 [Résolu]

Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
- - Dernière réponse : abeille67
Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
- 29 juil. 2017 à 19:08
Bonjour

A la mise en marche du LV DFH 1200 les trois témoins ( 2 du haut et 1 bas gauche) se sont mois à clignoter.Malgré reset impossible de la remettre en marche.
Quelle peut-être l'origine de cette panne, le dernier cycle de la veille a marché parfaitement.
Merci de votre soutien
Afficher la suite 

Votre réponse

3 réponses

Meilleure réponse
3
Merci
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir nettoyage pompe de vidange et le siphon d'évacuation surtout sous évier si tel est le cas

Ravi pour vous

Merci papy35 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3982 internautes ce mois-ci

abeille67
Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
-
Ce sera fait et c'était prévu
Merci encore de votre aide

Je ne vais pas dire à bientôt
PW
Commenter la réponse de papy35
1
Merci
Bonjour,

Si vous nous disiez ce que fait ou pas la machine.

Pour commencer faites L'OP45°
Faire systématiquement L'OP45° afin d'éliminer toute la partie fuites du dessous machine.

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir
abeille67
Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
-
Merci pour votre réponse si rapide
Rien n'a été fait après la machine sinon que de la mettre en marche
Je vais faire l'OP45 de bascule de libération du flotteur et donnerais les résultats

Merci encore
abeille67
Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
> abeille67
Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
-
Merci PAPY 35
Après culbute des 45° la machine marche impeccablement.
Toutefois je la démonterai afin de constater la provenance de la fuite pour toute sécurité.
Merci encore de votre précieuse expérience qui m'a totalement dépanné
C'est la première fois que je fais appel au site et je ne puis que féliciter leurs participants.
A charge de revanche peut-être je l' espère en tous cas!
Commenter la réponse de papy35
Messages postés
49146
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 décembre 2018
0
Merci
Bonjour


Confirmer le N° de chaque chiffres. Merci
Voir sur cette


Cliquez sur l'image pour agrandir

abeille67
Messages postés
5
Date d'inscription
vendredi 28 juillet 2017
Dernière intervention
29 juillet 2017
-
Merci de votre soutien les 4 témoin verticaux clignotaient en même temps.
Le problème été résolu par le basculement de la machine à 45°.
Merci encore de votre soutien
Bon WE

PW
Commenter la réponse de stf_jpd87