Drole de bruit frigo....

Résolu/Fermé
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
- 31 août 2017 à 19:50
Icare95
Messages postés
30312
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
- 13 avril 2018 à 20:33
Bonjour,
Je possède un frigo congélateur Beko DN155220 et depuis quelque temps il ne marche plus il y a un drôle de bruit toute les 5 minutes environ qui dure 5 secondes... (comme le bruit d un néon qui essaye de s allumer).
J'ai démonté l'arrière du frigo et j ai vu que le bruit provient d un petit boitier qui et accroché au compresseur du coup il ne s allume plus...
Le frigo a environ 2 ans et demie, s'avez vous ce que je dois faire ?
Est-ce que le problème vient seulement de ce boitier ou c'est plus grave ?

Merci.

25 réponses

roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
3 sept. 2017 à 13:48
Pensez vous que ça peut être la condenseur ?
sachant que le frigo a tourné quelques heures avant que je ne le déplace

merci
0
Daniel 26
Messages postés
15251
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
4 016
3 sept. 2017 à 14:33
Le condensateur, non car d’après vous il à fonctionné .
Cependant , vous apportez une précision qui aurait été bien-venue plus tôt.

De quelle manière l'avez-vous déplacé ??
0
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
3 sept. 2017 à 14:58
il a eu une longue période ou il était éteins (on était en vacance) Puis en rentrant je l ai rebranché, il a fonctionné deux heures, je l ai débranchè puis avancé sur un mètre pour aller derrière puis je l ai remit a sa place, il y a du carrelage en dessous donc des petits a-coup en le déplaçant, tout ça verticalement... et après en rebranchant clik.... ( le problème avait deja commencé sans raison avant qu on parte en vacance)
0
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
3 sept. 2017 à 15:42
si le compresseur a du mal a démarrer c'est qu il est HS non ?
0
Daniel 26
Messages postés
15251
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
4 016
3 sept. 2017 à 16:34
Pas forcément, votre CTP (qui fait office de relai) à apparemment bien chauffée .

Ce n'est qu’après son remplacement que le doute sera levé.
0
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
3 sept. 2017 à 16:58
Mais le fais de l avoir shunter et qu il ne démarre toujours pas... est ce que ça ne lève pas le doute sur le relais ?
de toute façon je l'ai commandé...
on verra bien
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
4 sept. 2017 à 08:40
vous auriez été dans un magasin de pièce détachée électroménager, vous le sauriez déja ... ce sont des pièces qu'ils ont en stock ... on aurait eu la réponse plus vite mais malheureusement, attendez vous à aucun changement, j'ai bien peur que cela vienne de votre compresseur et qu'il soit définitivement hs
0
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
4 sept. 2017 à 09:38
si c'est ça, durée de vie 2 ans et demie,650 euros merci la consommation, pollution....
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
4 sept. 2017 à 09:44
en meme temps, c'est un beko ....
0
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
4 sept. 2017 à 10:44
est ce que haier est une meilleure marque ?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
4 sept. 2017 à 14:06
quand on parle de marque on parle de marque connue et reconnue !!!!!!!
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
roulllio
Messages postés
178
Date d'inscription
mardi 7 avril 2009
Statut
Membre
Dernière intervention
27 juin 2022
2
4 sept. 2017 à 18:16
Bonjour

est ce que ce problème peut être du a une surtension ou sous tension électrique ? du a la prise ou il est branché ?
ou aucun rapport avec l électricité...

Merci
0
Bonjour, à l'arrivée que s'est-il passé avec votre frigo BEKO ? car j'ai exactement le même problème.
0
stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 127
Modifié le 13 avril 2018 à 18:03
Bonsoir

à vrai dire on en sait rien , il est surement encore en panne. Statu quo !!
0
Icare95
Messages postés
30312
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
7 247
Modifié le 13 avril 2018 à 18:21
Bjr, si c est le meme pb, changez votre relai de démarrage si ca ne fonctionne tjs pas c est votre compresseur hs !!
Sinon voir sav pour confirmation ??
0
Je croise les doigts car il fonctionne encore.
Merci pour la solution.
0
Icare95
Messages postés
30312
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
30 juin 2022
7 247
13 avril 2018 à 20:33
alors disons que vous n avez pas le meme problème !! a l avenir faite un post a vous en décrivant précisément la marque, le modèle et les anomalies constatées ??
0