Problème démarrage lave vaisselle DE DIETRICH DVI440 XE1

Fred - 9 oct. 2017 à 11:16 - Dernière réponse : stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention
- 10 oct. 2017 à 18:52
Bonjour,

Je n'arrive plus à redémarrer mon lave vaisselle DVI440 XE1 (pas de codes de défaut sur cet appareil).
Le rinçage fonctionne mais pas le lavage (direct ou différé).
Quel peut-être le problème ?
Avez vous la solution ?

Merci
Afficher la suite 

3 réponses

Répondre au sujet
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 9 oct. 2017 à 14:29
0
Utile
Bonjour,
donnez nous plus de détails que se passe t il quand vous le mettez en route ???
Commenter la réponse de stf_la sudiste
0
Utile
Voila ce qui se passe :
Quand je le mets en route (programme ICS), l'heure est ok (exemple 20h30).
J'appuie sur démarrage direct.
le voyant horloge s'allume (exemple 22h) puis s'éteint 2s après.
Le lavage ne part pas, comme si une sécurité empêchait le démarrage.

Y a t'il un reset à effectuer, une manœuvre à réaliser (pencher le LV pour vider le réservoir) ?
Merci
Commenter la réponse de Fred
stf_jpd87 43732 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 10 oct. 2017 à 18:52
0
Utile
Bonsoir

Donc tout est éteint, pas de voyant allumé, pour moi un problème de platine électronique, soit une soudure, un condensateur, la régulation??? Le tout sous réserve du déroulement de la panne.


Cordialement

Commenter la réponse de stf_jpd87