Poele Petrole Inverter 5006 SRE 167

Résolu
sinalgo Messages postés 1 Date d'inscription samedi 4 novembre 2017 Statut Membre Dernière intervention 4 novembre 2017 - 4 nov. 2017 à 22:54
 Eric - 20 déc. 2022 à 20:25
Bonjour,
mon Poêle à Pétrole Inverter 5006 SRE 167 se met en défaut E2 après démarrage. j'ai tout contrôlé, démonté et nettoyé, réservoir pétrole fixe et mobile, filtre pétrole réservoir + pompe, pointeau, bruleur, électrodes allumage, gicleur, filtre à air et arrivé d'air. j'ai changé le pétrole. la pompe à pétrole fonctionne mais j'ai l'impression que le débit est faible. le poêle démarre s'allume et s'éteint aussitôt. si je réduit l'arrivée d'air la flamme dure plus longtemps et le poêle se met en défaut E4. je suppose que l'alimentation en pétrole n'est pas correcte donc pompe défectueuse. je ne trouve pas de réparateur sur Nice permettant de valider mon diagnostic et effectuer la réparation. Merci d'avance pour votre aide et conseils. vous pouvez me joindre au 06.18.14.14.07

2 réponses

KIDUGUEN Messages postés 11921 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 7 février 2023 4 544
5 nov. 2017 à 08:11
Bonjour parfois c'est la sécurité CO2 qui fait défaut mais je ne dis pas que c'est votre cas mais ça peut .cdlt
0

Bonsoir je viens d'avoir le même soucis il ce m'étais en défaut j'ai tout démonter et je me suis aperçu que le fond de la cuve en dessous du filtre été encrassé j'ai tout bien nettoyer remonter et il fonctionne parfaitement bon courage a vous

0